<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://hwi-static.hwi-group.net/css/hardwareinfo.css?v=6.2.12">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r2.css?v=6.2.12">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r3.css?v=6.2.12">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r4.css?v=6.2.12">
                                        <script src="https://hwi-static.hwi-group.net/js/hardwareinfo.js?v=6.2.12"></script>
                <script src="https://hwi-static.hwi-group.net/js/responsive.js?v=6.2.12"></script>
                                        <script src="https://hwi-static.hwi-group.net/js/editorial-files.js?v=6.2.12"></script>
    

            <script src="https://hwi-static.hwi-group.net/js/product-prices-export.js?v=6.2.12"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.channelImagesUrl = 'https://hwi-static.hwi-group.net/ui/';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://hwi-static.hwi-group.net/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/50846/toshiba-gaat-mogelijk-gedeelte-chipdivisie-verkopen">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/50846/toshiba-gaat-mogelijk-gedeelte-chipdivisie-verkopen">
    
        <title>            Toshiba gaat mogelijk gedeelte chipdivisie verkopen
    </title>
        <script>
            hwigroup.loadBackgroundFromCookie();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js');
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://hwi-static.hwi-group.net/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://hwi-static.hwi-group.net/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="msapplication-TileImage" content="https://hwi-static.hwi-group.net/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://hwi-static.hwi-group.net/ui/siteicons/browserconfig.xml">
        <meta name="msapplication-badge" content="frequency=30; polling-uri=https://be.hardware.info/polling/1485157905">
            
                <link rel="canonical" href="/nieuws/50846/toshiba-gaat-mogelijk-gedeelte-chipdivisie-verkopen">

        <meta name="description" content="Toshiba is mogelijk van plan om een gedeelte van zijn winstgevende chipdivisie van de hand te doen. Door problemen bij de nucleaire tak in Amerika dreigt een afschrijving van miljarden dollars, maar door boetes na een financieel schandaal twee jaar t...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/teasers/050846.jpg">

    </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu">
                        <div class="ajax_holder">
                            <div class="ajax_overlay"></div>
                        </div>
                    </div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://hwi-static.hwi-group.net/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer" style="display: block !important; visibility: visible !important;">
            <div class="br_top_placeholder" id="brPlaceholder" style="display: block !important; visibility: visible !important;">Beste bezoeker. Je ziet deze tekst omdat een adblocker, plugin of andere software onze advertenties blokkeert. Hardware.Info publiceert jaarlijks gratis duizenden nieuwsberichten en honderden artikelen op basis van duizenden testresultaten. Dat is alleen maar mogelijk dankzij de inkomsten uit advertenties. Vandaar: white-list onze site als je deze nuttig vindt. <a href="/reviews/6280/vriendelijk-verzoek-whitelist-hardwareinfo!-lees-hier-waarom">Klik hier voor meer info.</a>
        </div>
            <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
            hwigroup.adblock_notice();
            hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="is">
            <a href="http://www.is.nl/" target="_blank">
                <img src="https://hwi-static.hwi-group.net/ui/header/islogo.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 28 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden ajax_holder"><div class="globalsearch" id="globalsearch"></div><div class="ajax_overlay" id="globalsearchOverlay"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/20/geheugenmodules/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/20.png" alt="Geheugenmodules"><br>
                Geheugenmodules
            </a></li><li><a href="/categorie/1/moederborden/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/1.png" alt="Moederborden"><br>
                Moederborden
            </a></li><li><a href="/categorie/3/processors/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/3.png" alt="Processors"><br>
                Processors
            </a></li><li><a href="/categorie/7/behuizingen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/7.png" alt="Behuizingen"><br>
                Behuizingen
            </a></li><li><a href="/categorie/21/voedingen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/21.png" alt="Voedingen"><br>
                Voedingen
            </a></li><li><a href="/categorie/12/barebones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/12.png" alt="Barebones"><br>
                Barebones
            </a></li><li><a href="/categorie/18/laptopstablets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/18.png" alt="Laptops/Tablets"><br>
                Laptops/Tablets
            </a></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt="Monitoren"><br>
                Monitoren
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt="Meer"><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                        <div class="item" itemscope itemtype="http://schema.org/Article">
            <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/050846.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">Toshiba gaat mogelijk gedeelte chipdivisie verkopen</h1>
                    <p class="metadescription nomargin">
            <span class="actions">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');">
</span>

            Door <span class="author" itemprop="author">Tomas Hochstenbach</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-01-23T08:49:00+01:00">maandag 23 januari 2017 08:49</span>, bron:
                                                                    <a href="http://www.reuters.com/article/us-toshiba-accounting-semiconductors-ana-idUSKBN156007" target="_blank">Reuters</a>                                    </p>
        <hr>
                <article itemprop="articleBody">
                                    <p>Toshiba is mogelijk van plan om een gedeelte van zijn winstgevende chipdivisie van de hand te doen. Door problemen bij de nucleaire tak in Amerika dreigt een afschrijving van miljarden dollars, maar door boetes na een financieel schandaal twee jaar terug heeft het bedrijf weinig cash in huis. Een aandeel in het bedrijf verkopen lijkt de enige uitweg.</p>
<p>Volgens diverse persbureaus is Western Digital de meest waarschijnlijke kandidaat. Het door WD overgenomen Sandisk beheert samen met Toshiba reeds een fabriek voor de productie van flashgeheugen. Twintig tot dertig procent van de chipdivisie, die meer dan tien miljard dollar waard is, zou in de etalage staan. Na Samsung is Toshiba de grootste fabrikant van flashgeheugen ter wereld.</p>
<p>WD wil niet reageren op de geruchten, maar de verkoop van een aandeel in Toshiba's chipdivisie aan een concurrent zou wel langdurige onderzoeken van mededingingsautoriteiten vergen. Daarom wordt er ook gekeken naar andere investeerders en hulp van de Japanse overheid als mogelijke opties. Een meerderheidsaandeel afstaan is volgens een directeur echter geen optie.</p>
<p>Van de geheugendivisie van Toshiba wordt in het komende jaar veel verwacht. Waar Samsung de afgelopen jaren een voorsprong opbouwde met zijn <a href="/reviews/5765/3d-v-nand-de-hoogte-in-met-flash-opslag" target="_blank">3D NAND</a>, heeft Toshiba recentelijk vóór Samsung productierijpe <a href="/nieuws/48785/western-digital-en-toshiba-komen-met-64-laags-3d-nand" target="_blank">samples van 64-laags geheugen</a> verspreid. De massaproductie daarvan moet in de komende maanden aanvangen. Door de transities van verschillende fabrikanten naar 3D NAND is de productiecapaciteit voorlopig beperkt, waardoor de <a href="/nieuws/50842/geheugenprijzen-stijgen-met-nog-eens-een-kwart-in-eerste-kwartaal-2017" target="_blank">geheugenprijzen in de lift zitten</a>.</p>
<p style="text-align: center;"><img src="https://content.hwigroup.net/images/news/toshiba%20bics%203d.jpg" width="382" height="315"><br><em>Toshiba produceert al geheugenchips samen met WD-dochter Sandisk.</em></p>
                    </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/50842/geheugenprijzen-stijgen-met-nog-eens-een-kwart-in-eerste-kwartaal-2017" class="well">
        <strong>Vorig bericht</strong>
        <span>07:02 - Geheugenprijzen stijgen met nog eens een kwart in eerste kwartaal 2017</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
        <div id="socialMediaButtons"></div>

<script>
    $(function () {
        $('#socialMediaButtons').socialSharePrivacy({
            'uri': 'https://be.hardware.info/nieuws/50846/toshiba-gaat-mogelijk-gedeelte-chipdivisie-verkopen',
            'txt_help': 'Als je op deze velden klikt, activeer je ze en wordt informatie aan Facebook, Twitter of Google in de VS verstuurd en daar mogelijk ook opgeslagen. Meer informatie vind je via deze hyperlink.',
            'settings_perma': 'Permanent activeren en data-overdracht toestaan',
            'info_link': '/extra/2click',
            'services': {
                'facebook': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_facebook.png',
                    'language': 'nl_BE',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op je Facebook-pagina worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_fb_off': 'Niet gekoppeld aan Facebook',
                    'txt_fb_on': 'Aan Facebook gekoppeld'
                },
                'twitter': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_twitter.png',
                    'language': 'en',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Twitter worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_twitter_off': 'Niet gekoppeld aan Twitter',
                    'txt_twitter_on': 'Aan Twitter gekoppeld',
                    'tweet_text': encodeURIComponent(hwigroup.getPageTitle('HardwareInfo'))
                },
                'gplus': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_gplus.png',
                    'language': 'nl',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Google+ worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_gplus_off': 'Niet gekoppeld aan Google+',
                    'txt_gplus_on': 'Gekoppeld aan Google+'
                }
            },
                    'css_path': 'https://hwi-static.hwi-group.net/css/socialshareprivacy.css?v=6.2.12'
                });
    });
</script>

        
        
        <div id="comments" class="ajax_holder">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_50846';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://hwi-static.hwi-group.net/js/comments.js?v=6.2.12';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
    <div id="comments_overlay" class="ajax_overlay">
    </div>
</div>
    </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>28-07</small>
            <a href="/nieuws/48785/western-digital-en-toshiba-komen-met-64-laags-3d-nand" title="Western Digital en Toshiba komen met 64-laags 3D NAND">
                Western Digital en Toshiba komen met 64-laags 3D NAND
            </a>
        </li>
            <li>
            <small>15-09</small>
            <a href="/nieuws/49314/prijzen-nand-flash-stijgen-door-dreigende-tekorten" title="Prijzen NAND-flash stijgen door dreigende tekorten">
                Prijzen NAND-flash stijgen door dreigende tekorten
            </a>
        </li>
            <li>
            <small>24-02</small>
            <a href="/nieuws/47030/chinese-investering-in-western-digital-ketst-af-na-ingrijpen-toezichthouder" title="Chinese investering in Western Digital ketst af na ingrijpen toezichthouder">
                Chinese investering in Western Digital ketst af na ingrijpen toezichthouder
            </a>
        </li>
            <li>
            <small>27-10</small>
            <a href="/nieuws/49783/qualcomm-neemt-nederlandse-chipbakker-nxp-over" title="Qualcomm neemt Nederlandse chipbakker NXP over">
                Qualcomm neemt Nederlandse chipbakker NXP over
            </a>
        </li>
            <li>
            <small>09-11</small>
            <a href="/nieuws/49938/toshiba-bouwt-nieuwe-fabriek-voor-eigen-3d-flashgeheugen" title="Toshiba bouwt nieuwe fabriek voor eigen 3D-flashgeheugen">
                Toshiba bouwt nieuwe fabriek voor eigen 3D-flashgeheugen
            </a>
        </li>
            <li>
            <small>06-08</small>
            <a href="/nieuws/48880/toshiba-kondigt-nieuwe-bg-serie-ssds-aan" title="Toshiba kondigt nieuwe BG-serie SSD&#039;s aan">
                Toshiba kondigt nieuwe BG-serie SSD&#039;s aan
            </a>
        </li>
            <li>
            <small>20-04</small>
            <a href="/nieuws/47688/toshiba-verdubbelt-aantal-ontslagen-naar-14000" title="Toshiba verdubbelt aantal ontslagen naar 14.000?">
                Toshiba verdubbelt aantal ontslagen naar 14.000?
            </a>
        </li>
            <li>
            <small>15-01</small>
            <a href="/nieuws/50764/aandeelhouders-harman-starten-rechtszaak-om-overname-door-samsung-te-blokkeren" title="Aandeelhouders Harman starten rechtszaak om overname door Samsung te blokkeren">
                Aandeelhouders Harman starten rechtszaak om overname door Samsung te blokkeren
            </a>
        </li>
            <li>
            <small>10-01</small>
            <a href="/nieuws/50715/samsung-is-van-plan-60-miljoen-galaxy-s8-smartphones-te-verkopen" title="&#039;Samsung is van plan 60 miljoen Galaxy S8-smartphones te verkopen&#039;">
                &#039;Samsung is van plan 60 miljoen Galaxy S8-smartphones te verkopen&#039;
            </a>
        </li>
            <li>
            <small>13-12</small>
            <a href="/nieuws/50351/ultimate-su900-ssd-met-3d-mlc-nand-bij-adata" title="Ultimate SU900 SSD met 3D MLC NAND bij Adata">
                Ultimate SU900 SSD met 3D MLC NAND bij Adata
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "toshiba");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>20-01</small>
                        <a href="/nieuws/50824/galaxy-s7-en-s7-edge-draaien-standaard-op-1080p-na-update" title="Galaxy S7 en S7 Edge draaien standaard op 1080P na update">
                Galaxy S7 en S7 Edge draaien standaard op 1080P na update
            </a>
        </li>
            <li>
                        <small>18-01</small>
                        <a href="/nieuws/50801/i7-7700k-met-een-druk-op-de-knop-naar-52-ghz-bij-msi" title="i7-7700K met een druk op de knop naar 5,2 GHz bij MSI">
                i7-7700K met een druk op de knop naar 5,2 GHz bij MSI
            </a>
        </li>
            <li>
                        <small>20-01</small>
                        <a href="/nieuws/50826/asus-gaat-concurrentie-aan-met-raspberry-pi" title="ASUS gaat concurrentie aan met Raspberry Pi">
                ASUS gaat concurrentie aan met Raspberry Pi
            </a>
        </li>
            <li>
                        <small>18-01</small>
                        <a href="/nieuws/50807/seagate-sluit-grootste-fabriek-voor-productie-hardeschijven" title="Seagate sluit grootste fabriek voor productie hardeschijven">
                Seagate sluit grootste fabriek voor productie hardeschijven
            </a>
        </li>
            <li>
                        <small>21-01</small>
                        <a href="/nieuws/50838/microsoft-ontslaat-volgende-week-700-werknemers" title="Microsoft ontslaat volgende week 700 werknemers">
                Microsoft ontslaat volgende week 700 werknemers
            </a>
        </li>
            <li>
                        <small>17-01</small>
                        <a href="/nieuws/50787/hardwareinfo-vanochtend-uit-de-lucht-vanwege-stroomstoring" title="Hardware.Info vanochtend uit de lucht vanwege stroomstoring">
                Hardware.Info vanochtend uit de lucht vanwege stroomstoring
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "geheugenmodules");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>

        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/116/hardwareinfo-magazine-62016">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000116.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 26,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/facebook.svg" alt="">
            <span>18.529</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/twitter.svg" alt="">
            <span>6.541</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/youtube.svg" alt="">
            <span>33.995</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://hwi-static.hwi-group.net/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
        </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://hwi-static.hwi-group.net/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://hwi-static.hwi-group.net/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
        <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/50846/toshiba-gaat-mogelijk-gedeelte-chipdivisie-verkopen" alt="" class="pixellog">
        <script>
            $(function () {
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://hwi-static.hwi-group.net/css/print.css?v=6.2.12', 'print');
                });
        </script>
    </body>
</html>
