<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://hwi-static.hwi-group.net/css/hardwareinfo.css?v=6.2.15">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r2.css?v=6.2.15">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r3.css?v=6.2.15">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r4.css?v=6.2.15">
                                        <script src="https://hwi-static.hwi-group.net/js/hardwareinfo.js?v=6.2.15"></script>
                <script src="https://hwi-static.hwi-group.net/js/responsive.js?v=6.2.15"></script>
                                        <script src="https://hwi-static.hwi-group.net/js/editorial-files.js?v=6.2.15"></script>
    

            <script src="https://hwi-static.hwi-group.net/js/product-prices-export.js?v=6.2.15"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.channelImagesUrl = 'https://hwi-static.hwi-group.net/ui/';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://hwi-static.hwi-group.net/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/51183/eerste-fotos-werkende-galaxy-s8-komt-met-display-dock">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/51183/eerste-fotos-werkende-galaxy-s8-komt-met-display-dock">
    
        <title>            &#039;Eerste foto&#039;s werkende Galaxy S8, komt met display dock&#039;
    </title>
        <script>
            hwigroup.loadBackgroundFromCookie();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js');
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://hwi-static.hwi-group.net/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://hwi-static.hwi-group.net/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="msapplication-TileImage" content="https://hwi-static.hwi-group.net/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://hwi-static.hwi-group.net/ui/siteicons/browserconfig.xml">
        <meta name="msapplication-badge" content="frequency=30; polling-uri=https://be.hardware.info/polling/1487765273">
            
                <link rel="canonical" href="/nieuws/51183/eerste-fotos-werkende-galaxy-s8-komt-met-display-dock">

        <meta name="description" content="Op Twitter zijn de vermoedelijke eerste foto&#039;s opgedoken van een werkende Galaxy S8. Ook is er informatie opgedoken uit de handleiding van de Galaxy Tab S3 die het bedrijf in het verschiet heeft. Deze bestanden zouden verkregen zijn via een system du...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/teasers/051183.jpg">

    </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu">
                        <div class="ajax_holder">
                            <div class="ajax_overlay"></div>
                        </div>
                    </div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://hwi-static.hwi-group.net/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer" style="display: block !important; visibility: visible !important;">
            <div class="br_top_placeholder" id="brPlaceholder" style="display: block !important; visibility: visible !important;">Beste bezoeker. Je ziet deze tekst omdat een adblocker, plugin of andere software onze advertenties blokkeert. Hardware.Info publiceert jaarlijks gratis duizenden nieuwsberichten en honderden artikelen op basis van duizenden testresultaten. Dat is alleen maar mogelijk dankzij de inkomsten uit advertenties. Vandaar: white-list onze site als je deze nuttig vindt. <a href="/reviews/6280/vriendelijk-verzoek-whitelist-hardwareinfo!-lees-hier-waarom">Klik hier voor meer info.</a>
        </div>
            <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
            hwigroup.adblock_notice();
            hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="is">
            <a href="http://www.is.nl/" target="_blank">
                <img src="https://hwi-static.hwi-group.net/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 26 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden ajax_holder"><div class="globalsearch" id="globalsearch"></div><div class="ajax_overlay" id="globalsearchOverlay"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/86/smartphones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/86.png" alt=""><br>
                Smartphones
            </a></li><li><a href="/categorie/135/smartwatches/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/135.png" alt=""><br>
                Smartwatches
            </a></li><li><a href="/categorie/138/powerbanks/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/138.png" alt=""><br>
                Powerbanks
            </a></li><li><a href="/categorie/134/telefoon-accessoires/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/134.png" alt=""><br>
                Telefoon accessoires
            </a></li><li><a href="/categorie/99/telefoons/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/99.png" alt=""><br>
                Telefoons
            </a></li><li><a href="/categorie/18/laptopstablets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/18.png" alt=""><br>
                Laptops/Tablets
            </a></li><li><a href="/categorie/4/harde-schijvenssds/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/4.png" alt=""><br>
                Harde schijven/SSD&#039;s
            </a></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt=""><br>
                Monitoren
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                        <div class="item" itemscope itemtype="http://schema.org/Article">
            <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/051183.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">&#039;Eerste foto&#039;s werkende Galaxy S8, komt met display dock&#039;</h1>
                    <p class="metadescription nomargin">
            <span class="actions">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');">
            <a href="/nieuws/51183/eerste-fotos-werkende-galaxy-s8-komt-met-display-dock#comments">
            <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties">
        </a>
    </span>

            Door <span class="author" itemprop="author">Mitchell Dragt</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-02-22T13:07:00+01:00">woensdag 22 februari 2017 13:07</span>, bron:
                                                                    <a href="https://twitter.com/UniverseIce/status/833937819030544384/photo/1" target="_blank">@Universelce (Twitter)</a>,                        Android Police                                    </p>
        <hr>
                <article itemprop="articleBody">
                                    <p>Op Twitter zijn de vermoedelijke eerste foto's opgedoken van een werkende Galaxy S8. Ook is er informatie opgedoken uit de handleiding van de Galaxy Tab S3 die het bedrijf in het verschiet heeft. Deze bestanden zouden verkregen zijn via een <em>system dump</em>.</p>
<p>De foto's tonen wat details van het toestel, zoals de rand boven het scherm die net hoog genoeg is om een heel arsenaal aan sensoren te huisvesten. Ook zien we een deel van de boven en onderkant, alsmede een foto waarbij het scherm aan is. Daarop zien we de <em>on-screen-</em>knoppen die Samsung zelf ontworpen lijkt te hebben, met behoud van de omgekeerde volgorde.</p>
<p>Via de vermeende foto's uit de handleiding van het toestel worden de <em>on-screen</em>-knoppen bevestigd, samen met een ander nieuwtje. De S8 is te zien terwijl hij in een dock staat dat verbonden is met een scherm dat een <em>user interface</em> weergeeft. De kans is dus groot dat ook Samsung met een systeem komt om via de telefoon een desktop-omgeving te creëren, mogelijk onder de naam DeX.</p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/003083.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/003083.jpg" alt=""></a></p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/003086.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/125/003086.jpg" alt=""></a><a href="https://content.hwigroup.net/images/editorial/1920/003085.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/125/003085.jpg" alt=""></a><a href="https://content.hwigroup.net/images/editorial/1920/003084.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/125/003084.jpg" alt=""></a></p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/003087.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/003087.jpg" alt=""></a></p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/003088.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/003088.jpg" alt=""></a></p>
                    </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/51188/amd-vega-10-en-11-worden-boven-polaris-geplaatst-verkrijgbaar-in-mei" class="well">
        <strong>Vorig bericht</strong>
        <span>12:12 - &#039;AMD Vega 10 en 11 worden boven Polaris geplaatst, verkrijgbaar in mei&#039;</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
        <div id="socialMediaButtons"></div>

<script>
    $(function () {
        $('#socialMediaButtons').socialSharePrivacy({
            'uri': 'https://be.hardware.info/nieuws/51183/eerste-fotos-werkende-galaxy-s8-komt-met-display-dock',
            'txt_help': 'Als je op deze velden klikt, activeer je ze en wordt informatie aan Facebook, Twitter of Google in de VS verstuurd en daar mogelijk ook opgeslagen. Meer informatie vind je via deze hyperlink.',
            'settings_perma': 'Permanent activeren en data-overdracht toestaan',
            'info_link': '/extra/2click',
            'services': {
                'facebook': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_facebook.png',
                    'language': 'nl_BE',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op je Facebook-pagina worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_fb_off': 'Niet gekoppeld aan Facebook',
                    'txt_fb_on': 'Aan Facebook gekoppeld'
                },
                'twitter': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_twitter.png',
                    'language': 'en',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Twitter worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_twitter_off': 'Niet gekoppeld aan Twitter',
                    'txt_twitter_on': 'Aan Twitter gekoppeld',
                    'tweet_text': encodeURIComponent(hwigroup.getPageTitle('HardwareInfo'))
                },
                'gplus': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_gplus.png',
                    'language': 'nl',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Google+ worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_gplus_off': 'Niet gekoppeld aan Google+',
                    'txt_gplus_on': 'Gekoppeld aan Google+'
                }
            },
                    'css_path': 'https://hwi-static.hwi-group.net/css/socialshareprivacy.css?v=6.2.15'
                });
    });
</script>

        
        
        <div id="comments" class="ajax_holder">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_51183';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://hwi-static.hwi-group.net/js/comments.js?v=6.2.15';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
    <div id="comments_overlay" class="ajax_overlay">
    </div>
</div>
    </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>20-02</small>
            <a href="/nieuws/51161/handleiding-verklapt-meer-specificaties-galaxy-tab-s3" title="Handleiding verklapt meer specificaties Galaxy Tab S3">
                Handleiding verklapt meer specificaties Galaxy Tab S3
            </a>
        </li>
            <li>
            <small>09-01</small>
            <a href="/nieuws/50697/eerste-mogelijke-foto-galaxy-s8-verschijnt-online" title="Eerste mogelijke foto Galaxy S8 verschijnt online">
                Eerste mogelijke foto Galaxy S8 verschijnt online
            </a>
        </li>
            <li>
            <small>10-08</small>
            <a href="/nieuws/48919/lg-v20-renders-duiken-op" title="LG V20 renders duiken op">
                LG V20 renders duiken op
            </a>
        </li>
            <li>
            <small>28-11</small>
            <a href="/nieuws/50161/meer-info-assistent-galaxy-s8-duikt-op" title="Meer info assistent Galaxy S8 duikt op">
                Meer info assistent Galaxy S8 duikt op
            </a>
        </li>
            <li>
            <small>07-11</small>
            <a href="/nieuws/49919/scherm-galaxy-s8-bedekt-volledige-voorzijde" title="Scherm Galaxy S8 bedekt volledige voorzijde?">
                Scherm Galaxy S8 bedekt volledige voorzijde?
            </a>
        </li>
            <li>
            <small>10-10</small>
            <a href="/nieuws/49572/lancering-galaxy-s8-bevestigd-voor-26-februari" title="&#039;Lancering Galaxy S8 bevestigd voor 26 februari&#039;">
                &#039;Lancering Galaxy S8 bevestigd voor 26 februari&#039;
            </a>
        </li>
            <li>
            <small>28-10</small>
            <a href="/nieuws/49798/galaxy-s8-wordt-nieuwe-stap-voor-samsung" title="Galaxy S8 wordt nieuwe stap voor Samsung?">
                Galaxy S8 wordt nieuwe stap voor Samsung?
            </a>
        </li>
            <li>
            <small>28-11</small>
            <a href="/nieuws/50162/galaxy-c7-pro-en-c5-pro-verschijnen-volgende-maand" title="Galaxy C7 Pro en C5 Pro verschijnen volgende maand">
                Galaxy C7 Pro en C5 Pro verschijnen volgende maand
            </a>
        </li>
            <li>
            <small>28-01</small>
            <a href="/nieuws/50914/mogelijke-persrender-galaxy-s8-verschijnt-online" title="Mogelijke persrender Galaxy S8 verschijnt online">
                Mogelijke persrender Galaxy S8 verschijnt online
            </a>
        </li>
            <li>
            <small>09-05</small>
            <a href="/nieuws/47902/afbeeldingen-tonen-oneplus-3" title="Afbeeldingen tonen OnePlus 3?">
                Afbeeldingen tonen OnePlus 3?
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "samsung");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>17-02</small>
                        <a href="/nieuws/51135/benchmark-6-core-ryzen-5-1600x-duikt-op-50-sneller-dan-core-i5-7600k" title="Benchmark 6-core Ryzen 5 1600X duikt op: 50% sneller dan Core i5 7600K">
                Benchmark 6-core Ryzen 5 1600X duikt op: 50% sneller dan Core i5 7600K
            </a>
        </li>
            <li>
                        <small>19-02</small>
                        <a href="/nieuws/51152/nieuwe-benchmarks-amd-ryzen-5-1600x-gelekt-vergelijkbaar-met-i7-6800k" title="&#039;Nieuwe benchmarks AMD Ryzen 5 1600X gelekt: vergelijkbaar met i7 6800K&#039;">
                &#039;Nieuwe benchmarks AMD Ryzen 5 1600X gelekt: vergelijkbaar met i7 6800K&#039;
            </a>
        </li>
            <li>
                        <small>20-02</small>
                        <a href="/nieuws/51154/amd-ryzen-7-1800x-en-1700x-gespot-in-winkels" title="AMD Ryzen 7 1800X en 1700X gespot in winkels">
                AMD Ryzen 7 1800X en 1700X gespot in winkels
            </a>
        </li>
            <li>
                        <small>18-02</small>
                        <a href="/nieuws/51142/lnvidia-geforce-gtx-1080-ti-wordt-eind-maart-gelanceerdr" title="‘Nvidia GeForce GTX 1080 Ti wordt eind maart gelanceerd’">
                ‘Nvidia GeForce GTX 1080 Ti wordt eind maart gelanceerd’
            </a>
        </li>
            <li>
                        <small>16-02</small>
                        <a href="/nieuws/51115/zet-het-in-je-agenda-lanceerdatum-en--tijd-amd-ryzen-gelekt" title="Zet het in je agenda: lanceerdatum en -tijd AMD Ryzen gelekt">
                Zet het in je agenda: lanceerdatum en -tijd AMD Ryzen gelekt
            </a>
        </li>
            <li>
                        <small>17-02</small>
                        <a href="/nieuws/51137/database-hint-naar-kleuren-en-adviesprijzen-galaxy-s8" title="Database hint naar kleuren en adviesprijzen Galaxy S8">
                Database hint naar kleuren en adviesprijzen Galaxy S8
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "smartphones");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>

        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/116/hardwareinfo-magazine-62016">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000116.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 26,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/facebook.svg" alt="">
            <span>18.663</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/twitter.svg" alt="">
            <span>6.576</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/youtube.svg" alt="">
            <span>34.149</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://hwi-static.hwi-group.net/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
        </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://hwi-static.hwi-group.net/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://hwi-static.hwi-group.net/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/51183/eerste-fotos-werkende-galaxy-s8-komt-met-display-dock" alt="" class="pixellog">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://hwi-static.hwi-group.net/css/print.css?v=6.2.15', 'print');
                });
        </script>
    </body>
</html>
