<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://hwi-static.hwi-group.net/css/hardwareinfo.css?v=6.2.16.1">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r2.css?v=6.2.16.1">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r3.css?v=6.2.16.1">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r4.css?v=6.2.16.1">
                                        <script src="https://hwi-static.hwi-group.net/js/hardwareinfo.js?v=6.2.16.1"></script>
                <script src="https://hwi-static.hwi-group.net/js/responsive.js?v=6.2.16.1"></script>
                                        <script src="https://hwi-static.hwi-group.net/js/editorial-files.js?v=6.2.16.1"></script>
    

            <script src="https://hwi-static.hwi-group.net/js/product-prices-tablesorter.js?v=6.2.16.1"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.channelImagesUrl = 'https://hwi-static.hwi-group.net/ui/';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://hwi-static.hwi-group.net/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/51473/pro-inktjet-multifuntional-epson-print-100-paginas-per-minuut">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/51473/pro-inktjet-multifuntional-epson-print-100-paginas-per-minuut">
    
        <title>            [Pro] Inktjet multifuntional Epson print 100 pagina&#039;s per minuut
    </title>
        <script>
            hwigroup.loadBackgroundFromCookie();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js');
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://hwi-static.hwi-group.net/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://hwi-static.hwi-group.net/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="msapplication-TileImage" content="https://hwi-static.hwi-group.net/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://hwi-static.hwi-group.net/ui/siteicons/browserconfig.xml">
        <meta name="msapplication-badge" content="frequency=30; polling-uri=https://be.hardware.info/polling/1490018154">
            
                <link rel="canonical" href="/nieuws/51473/pro-inktjet-multifuntional-epson-print-100-paginas-per-minuut">

        <meta name="description" content="In 2012 kwam Brother met een printer op de markt die 100 pagina&#039;s per minuut kan printen. Epson heeft vandaag een A3-formaat multifunctional uit de doeken gedaan die ook 100 ppm kan behalen, met de naamgeving WF-C20590.
Het grootste verschil met and...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/teasers/051473.jpg">

    </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu">
                        <div class="ajax_holder">
                            <div class="ajax_overlay"></div>
                        </div>
                    </div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://hwi-static.hwi-group.net/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer" style="display: block !important; visibility: visible !important;">
            <div class="br_top_placeholder" id="brPlaceholder" style="display: block !important; visibility: visible !important;">Beste bezoeker. Je ziet deze tekst omdat een adblocker, plugin of andere software onze advertenties blokkeert. Hardware.Info publiceert jaarlijks gratis duizenden nieuwsberichten en honderden artikelen op basis van duizenden testresultaten. Dat is alleen maar mogelijk dankzij de inkomsten uit advertenties. Vandaar: white-list onze site als je deze nuttig vindt. <a href="/reviews/6280/vriendelijk-verzoek-whitelist-hardwareinfo!-lees-hier-waarom">Klik hier voor meer info.</a>
        </div>
            <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
            hwigroup.adblock_notice();
            hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="is">
            <a href="http://www.is.nl/" target="_blank">
                <img src="https://hwi-static.hwi-group.net/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 25 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden ajax_holder"><div class="globalsearch" id="globalsearch"></div><div class="ajax_overlay" id="globalsearchOverlay"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/16/printersall-in-ones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/16.png" alt=""><br>
                Printers/All-in-ones
            </a></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt=""><br>
                Monitoren
            </a></li><li><a href="/categorie/27/muizen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/27.png" alt=""><br>
                Muizen
            </a></li><li><a href="/categorie/10/pc-speakersets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/10.png" alt=""><br>
                PC speakersets
            </a></li><li><a href="/categorie/45/headsets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/45.png" alt=""><br>
                Headsets
            </a></li><li><a href="/categorie/31/toetsenborden/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/31.png" alt=""><br>
                Toetsenborden
            </a></li><li><a href="/categorie/30/webcams/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/30.png" alt=""><br>
                Webcams
            </a></li><li><a href="/categorie/152/3d-printer-filament/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/152.png" alt=""><br>
                3D-printer filament
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                        <div class="item" itemscope itemtype="http://schema.org/Article">
            <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/051473.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">[Pro] Inktjet multifuntional Epson print 100 pagina&#039;s per minuut</h1>
                    <p class="metadescription nomargin">
            <span class="actions">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');">
            <a href="/nieuws/51473/pro-inktjet-multifuntional-epson-print-100-paginas-per-minuut#comments">
            <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties">
        </a>
    </span>

            Door <span class="author" itemprop="author">Mitchell Dragt</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-03-20T13:32:00+01:00">maandag 20 maart 2017 13:32</span>, bron:
                                            Epson                                    </p>
        <hr>
                <article itemprop="articleBody">
                                    <p>In 2012 <a href="/nieuws/32104/brother-printer-print-100-paginas-per-minuut">kwam</a> Brother met een printer op de markt die 100 pagina's per minuut kan printen. Epson heeft vandaag een A3-formaat multifunctional uit de doeken gedaan die ook 100 ppm kan behalen, met de naamgeving WF-C20590.</p>
<p>Het grootste verschil met andere modellen is dat de printkop niet heen en weer gaat, maar standaard over de gehele breedte zit. Hierdoor wordt flink wat tijd bespaard, waardoor deze snelheid mogelijk wordt. Dit maakt ook meteen duidelijk dat het geen laser-printer betreft, wat vooral in het aantal onderdelen moet schelen. Het gevolg hiervan is minder onderhoud. Er zitten twee zwarte cartridges in die per stuk 50.000 afdrukken meegaan en cyaan, magenta en yellow die ook 50.000 afdrukken meegaan. De 100 ppm wordt behaald in simplex en duplex met resoluties van 600 x 1.200 dpi. 600 x 2.400 dpi behoort ook tot de mogelijkheden. Het verbruik ligt op 320 watt, maar kan dalen tot 180 W.</p>
<p>De prijs zal vergelijkbaar zijn met andere modellen die printen met maximaal 65 tot 70 ppm. Vanaf juni komt hij op de markt.</p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/004032.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/004032.jpg" alt=""></a></p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/004030.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/004030.jpg" alt=""></a><br><em>Dit is de printkop, met excuses voor de reflecties.</em></p>
<p style="text-align: center;"><a href="https://content.hwigroup.net/images/editorial/1920/004031.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/004031.jpg" alt=""></a></p>
                    </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
            hwigroup.initTableSorter();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                        
                    <li class="next">
    <a href="/nieuws/51474/sony-introduceert-xperia-l1-met-55-inch-scherm" class="well">
        <strong>Volgend bericht</strong>
        <span>14:48 - Sony introduceert Xperia L1 met 5,5-inch scherm</span>
    </a>
</li>

    
                            
                    <li class="previous">
    <a href="/nieuws/51471/nvidia-en-bosch-tonen-computer-voor-zelfrijdende-autos" class="well">
        <strong>Vorig bericht</strong>
        <span>11:45 - Nvidia en Bosch tonen computer voor zelfrijdende auto&#039;s</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
        <div id="socialMediaButtons"></div>

<script>
    $(function () {
        $('#socialMediaButtons').socialSharePrivacy({
            'uri': 'https://be.hardware.info/nieuws/51473/pro-inktjet-multifuntional-epson-print-100-paginas-per-minuut',
            'txt_help': 'Als je op deze velden klikt, activeer je ze en wordt informatie aan Facebook, Twitter of Google in de VS verstuurd en daar mogelijk ook opgeslagen. Meer informatie vind je via deze hyperlink.',
            'settings_perma': 'Permanent activeren en data-overdracht toestaan',
            'info_link': '/extra/2click',
            'services': {
                'facebook': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_facebook.png',
                    'language': 'nl_BE',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op je Facebook-pagina worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_fb_off': 'Niet gekoppeld aan Facebook',
                    'txt_fb_on': 'Aan Facebook gekoppeld'
                },
                'twitter': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_twitter.png',
                    'language': 'en',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Twitter worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_twitter_off': 'Niet gekoppeld aan Twitter',
                    'txt_twitter_on': 'Aan Twitter gekoppeld',
                    'tweet_text': encodeURIComponent(hwigroup.getPageTitle('HardwareInfo'))
                },
                'gplus': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_gplus.png',
                    'language': 'nl',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Google+ worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_gplus_off': 'Niet gekoppeld aan Google+',
                    'txt_gplus_on': 'Gekoppeld aan Google+'
                }
            },
                    'css_path': 'https://hwi-static.hwi-group.net/css/socialshareprivacy.css?v=6.2.16.1'
                });
    });
</script>

        
        
        <div id="comments" class="ajax_holder">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_51473';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://hwi-static.hwi-group.net/js/comments.js?v=6.2.16.1';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
    <div id="comments_overlay" class="ajax_overlay">
    </div>
</div>
    </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <!-- Oops, er is iets verkeerd gegaan! -->
    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "epson");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>15-03</small>
                        <a href="/nieuws/51418/dit-is-waarschijnlijk-waarom-amd-ryzen-slecht-presteert-in-games" title="Dit is (waarschijnlijk) waarom AMD Ryzen &#039;slecht&#039; presteert in games">
                Dit is (waarschijnlijk) waarom AMD Ryzen &#039;slecht&#039; presteert in games
            </a>
        </li>
            <li>
                        <small>18-03</small>
                        <a href="/nieuws/51450/nieuwe-fotos-tonen-samsung-galaxy-s8-en-s8-plus" title="&#039;Nieuwe foto&#039;s tonen Samsung Galaxy S8 en S8 Plus&#039;">
                &#039;Nieuwe foto&#039;s tonen Samsung Galaxy S8 en S8 Plus&#039;
            </a>
        </li>
            <li>
                        <small>13-03</small>
                        <a href="/nieuws/51397/samsung-neemt-afscheid-van-vingerafdruksensor" title="Samsung neemt afscheid van vingerafdruksensor?">
                Samsung neemt afscheid van vingerafdruksensor?
            </a>
        </li>
            <li>
                        <small>19-03</small>
                        <a href="/nieuws/51460/samsung-galaxy-s8-wordt-100-euro-duurder-dan-s7" title="&#039;Samsung Galaxy S8 wordt 100 euro duurder dan S7&#039;">
                &#039;Samsung Galaxy S8 wordt 100 euro duurder dan S7&#039;
            </a>
        </li>
            <li>
                        <small>16-03</small>
                        <a href="/nieuws/51411/amd-kondigt-nieuwe-zen-processors-aan-ryzen-5-binnen-een-maand-te-koop---update" title="AMD kondigt nieuwe Zen-processors aan: Ryzen 5 binnen een maand te koop - update">
                AMD kondigt nieuwe Zen-processors aan: Ryzen 5 binnen een maand te koop - update
            </a>
        </li>
            <li>
                        <small>17-03</small>
                        <a href="/nieuws/51441/microsoft-blokkeert-updates-windows-7-voor-ryzen-en-kaby-lake" title="Microsoft blokkeert updates Windows 7 voor Ryzen en Kaby Lake">
                Microsoft blokkeert updates Windows 7 voor Ryzen en Kaby Lake
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "printers_all_in_ones");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>

        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/117/hardwareinfo-magazine-12017">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000117.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 26,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/facebook.svg" alt="">
            <span>18.779</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/twitter.svg" alt="">
            <span>6.609</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/youtube.svg" alt="">
            <span>34.265</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://hwi-static.hwi-group.net/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
        </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://hwi-static.hwi-group.net/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://hwi-static.hwi-group.net/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/51473/pro-inktjet-multifuntional-epson-print-100-paginas-per-minuut" alt="" class="pixellog">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://hwi-static.hwi-group.net/css/print.css?v=6.2.16.1', 'print');
                });
        </script>
    </body>
</html>
