<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://hwi-static.hwi-group.net/css/hardwareinfo.css?v=6.2.18.2">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r2.css?v=6.2.18.2">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r3.css?v=6.2.18.2">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://hwi-static.hwi-group.net/css/responsive_level_r4.css?v=6.2.18.2">
                                        <script src="https://hwi-static.hwi-group.net/js/hardwareinfo.js?v=6.2.18.2"></script>
                <script src="https://hwi-static.hwi-group.net/js/responsive.js?v=6.2.18.2"></script>
                                        <script src="https://hwi-static.hwi-group.net/js/editorial-files.js?v=6.2.18.2"></script>
    

            <script src="https://hwi-static.hwi-group.net/js/product-prices-tablesorter.js?v=6.2.18.2"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.channelImagesUrl = 'https://hwi-static.hwi-group.net/ui/';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://hwi-static.hwi-group.net/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie">
    
        <title>            Beamers en professionele monitor van Acer met UHD-resolutie
    </title>
        <script>
            hwigroup.loadBackgroundFromCookie();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js', hwigroup.whitelist);
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://hwi-static.hwi-group.net/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://hwi-static.hwi-group.net/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://hwi-static.hwi-group.net/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://hwi-static.hwi-group.net/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="msapplication-TileImage" content="https://hwi-static.hwi-group.net/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://hwi-static.hwi-group.net/ui/siteicons/browserconfig.xml">
        <meta name="msapplication-badge" content="frequency=30; polling-uri=https://be.hardware.info/polling/1493311276">
            
                <link rel="canonical" href="/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie">

        <meta name="description" content="Acer heeft goed nieuws voor liefhebbers en professionals die in de weer zijn met 4K-content. De fabrikant kondigt vandaag zowel nieuwe beamers als professionele HDR-monitoren met een Ultra HD-resolutie. De projectoren beschikken over een technologie...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/430_teasers/051883.jpg">


    <meta property="og:site_name" content="Hardware.Info">
    <meta property="og:locale" content="nl_BE">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Beamers en professionele monitor van Acer met UHD-resolutie">
    <meta property="og:url" content="https://be.hardware.info/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie">
    <meta property="og:description" content="Acer heeft goed nieuws voor liefhebbers en professionals die in de weer zijn met 4K-content. De fabrikant kondigt vandaag zowel nieuwe beamers als professionele HDR-monitoren met e...">
    <meta property="og:image" content="https://content.hwigroup.net/images/news/430_teasers/051883.jpg">
    </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://hwi-static.hwi-group.net/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu canAjax"></div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://hwi-static.hwi-group.net/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://hwi-static.hwi-group.net/bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer">
        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
        hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="internedservices">
            <a href="https://www.internedservices.nl/" target="_blank">
                <img src="https://hwi-static.hwi-group.net/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 26 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden"><div class="globalsearch" id="globalsearch"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/41/projectoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/41.png" alt=""><br>
                Projectoren
            </a></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt=""><br>
                Monitoren
            </a></li><li><a href="/categorie/57/televisies/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/57.png" alt=""><br>
                Televisies
            </a></li><li><a href="/categorie/123/3d-brillen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/123.png" alt=""><br>
                3D-brillen
            </a></li><li><a href="/categorie/56/digitale-fotolijstjes/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/56.png" alt=""><br>
                Digitale fotolijstjes
            </a></li><li><a href="/categorie/87/monitortv-steunen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/87.png" alt=""><br>
                Monitor/TV-steunen
            </a></li><li><a href="/categorie/70/tv-ontvangersdecoders/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/70.png" alt=""><br>
                TV-ontvangers/Decoders
            </a></li><li><a href="/categorie/18/laptopstablets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/18.png" alt=""><br>
                Laptops/Tablets
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                    <div class="item" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/051883.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">Beamers en professionele monitor van Acer met UHD-resolutie</h1>
                    <p class="metadescription nomargin">
            <span class="actions">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();">
    <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');">
            <a href="/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie#comments">
            <img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties">
        </a>
    </span>

            Door <span class="author" itemprop="author">Tomas Hochstenbach</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-04-27T18:40:00+02:00">donderdag 27 april 2017 18:40</span>                    </p>
        <hr>
        <article itemprop="articleBody">
                    <p>Acer heeft goed nieuws voor liefhebbers en professionals die in de weer zijn met 4K-content. De fabrikant kondigt vandaag zowel nieuwe beamers als professionele HDR-monitoren met een Ultra HD-resolutie. De projectoren beschikken over een technologie die frames interpoleert om snelle bewegingen vloeiender weer te kunnen geven.</p>
<p>De ProDesigner PE320QK-monitor heeft een 'randloos' design en wordt gekalibreerd afgeleverd met een gegarandeerde kleurafwijking van minder dan 1 ΔE. Het paneel dekt 95% van het DCI-P3-kleurenspectrum en 130% van sRGB. De monitor kan HDR weergeven, maar details over bijvoorbeeld de maximale helderheid van het scherm zijn nog niet vrijgegeven. We weten wel dat de PE320QK een USB Type-C-poort heeft die tot 85 watt kan leveren aan bijvoorbeeld een laptop, zodat je daarvoor geen extra kabel aan hoeft te sluiten.</p>
<p class="center"><ul class="productgallery"><li><a href="https://content.hwigroup.net/images/editorial/1920/005379.jpg" class="lightbox-thumb" rel="productphoto"><img src="https://content.hwigroup.net/images/editorial/125/005379.jpg" alt="" class="thumb_125"></a></li><li><a href="https://content.hwigroup.net/images/editorial/1920/005380.jpg" class="lightbox-thumb" rel="productphoto"><img src="https://content.hwigroup.net/images/editorial/125/005380.jpg" alt="" class="thumb_125"></a></li><li><a href="https://content.hwigroup.net/images/editorial/1920/005381.jpg" class="lightbox-thumb" rel="productphoto"><img src="https://content.hwigroup.net/images/editorial/125/005381.jpg" alt="" class="thumb_125"></a></li><li><a href="https://content.hwigroup.net/images/editorial/1920/005378.jpg" class="lightbox-thumb" rel="productphoto"><img src="https://content.hwigroup.net/images/editorial/125/005378.jpg" alt="" class="thumb_125"></a></li></ul></p>
<p>Met de Acer H7850 en V7850 kun je 4K-beelden tot een diagonaal van 120 inch projecteren. Beide beamers zijn compatibel met HDR en Rec.2020 en hebben daarvoor een dynamische lamphelderheid. Waar de H7850 een hogere helderheid (3000 lumen), meer instelmogelijkheden en een bekroond design heeft, kan de V7850 dankzij zijn RGB-RGB-kleurenwiel een groter kleurenspectrum weergeven. Laatstgenoemd model ondersteunt tevens de Rec.709-norm.</p>
<p>Officiële Nederlandse adviesprijzen zijn er nog niet, maar volgens het Spaanse persbericht zijn alle drie de producten verkrijgbaar vanaf augustus voor 1100 euro (ProDesigner PE320QK), 3000 euro (H7850) en 3500 euro (V7850).</p>
<p class="center"><a href="https://content.hwigroup.net/images/editorial/1920/005387.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/005387.jpg" alt=""></a></p>
                </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
            hwigroup.initTableSorter();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/51878/acer-komt-met-dunne-aspire-all-in-ones-met-passieve-koeling-of-geforce-940mx" class="well">
        <strong>Vorig bericht</strong>
        <span>18:30 - Acer komt met dunne Aspire all-in-ones met passieve koeling of GeForce 940MX</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
        <div id="socialMediaButtons"></div>

<script>
    $(function () {
        $('#socialMediaButtons').socialSharePrivacy({
            'uri': 'https://be.hardware.info/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie',
            'txt_help': 'Als je op deze velden klikt, activeer je ze en wordt informatie aan Facebook, Twitter of Google in de VS verstuurd en daar mogelijk ook opgeslagen. Meer informatie vind je via deze hyperlink.',
            'settings_perma': 'Permanent activeren en data-overdracht toestaan',
            'info_link': '/extra/2click',
            'services': {
                'facebook': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_facebook.png',
                    'language': 'nl_BE',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op je Facebook-pagina worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_fb_off': 'Niet gekoppeld aan Facebook',
                    'txt_fb_on': 'Aan Facebook gekoppeld'
                },
                'twitter': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_twitter.png',
                    'language': 'en',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Twitter worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_twitter_off': 'Niet gekoppeld aan Twitter',
                    'txt_twitter_on': 'Aan Twitter gekoppeld',
                    'tweet_text': encodeURIComponent(hwigroup.getPageTitle('HardwareInfo'))
                },
                'gplus': {
                    'dummy_img': 'https://hwi-static.hwi-group.net/ui/socialshareprivacy/dummy_gplus.png',
                    'language': 'nl',
                    'txt_info': '2 keer klikken voor betere bescherming van je data: Pas als je hier klikt, wordt de knop actief, waarna je likes op Google+ worden gepubliceerd. Reeds bij het activeren wordt data aan derden verstuurd.',
                    'txt_gplus_off': 'Niet gekoppeld aan Google+',
                    'txt_gplus_on': 'Gekoppeld aan Google+'
                }
            },
                    'css_path': 'https://hwi-static.hwi-group.net/css/socialshareprivacy.css?v=6.2.18.2'
                });
    });
</script>

        
        
        <div id="comments">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_51883';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://hwi-static.hwi-group.net/js/comments.js?v=6.2.18.2';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
</div>
    </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>16-01</small>
            <a href="/nieuws/14180/professionele-schermen-van-nec" title="Professionele schermen van NEC">
                Professionele schermen van NEC
            </a>
        </li>
            <li>
            <small>19-12</small>
            <a href="/nieuws/42364/benq-wqhd-monitor-voor-professionele-fotografen" title="BenQ WQHD-monitor voor professionele fotografen">
                BenQ WQHD-monitor voor professionele fotografen
            </a>
        </li>
            <li>
            <small>23-04</small>
            <a href="/nieuws/51830/nab-dell-kondigt-eerste-4k--hdr-monitor-aan" title="NAB: Dell kondigt eerste 4k- HDR-monitor aan">
                NAB: Dell kondigt eerste 4k- HDR-monitor aan
            </a>
        </li>
            <li>
            <small>02-02</small>
            <a href="/nieuws/18482/nec-komt-met-professionele-24-inch-monitor" title="NEC komt met professionele 24 inch monitor">
                NEC komt met professionele 24 inch monitor
            </a>
        </li>
            <li>
            <small>19-02</small>
            <a href="/nieuws/18701/30-en-22-coloredge-monitoren-van-eizo" title="30&quot; en 22&quot; ColorEdge monitoren van Eizo">
                30&quot; en 22&quot; ColorEdge monitoren van Eizo
            </a>
        </li>
            <li>
            <small>20-11</small>
            <a href="/nieuws/42066/philips-wqhd-monitor-met-ahva-ips" title="Philips WQHD-monitor met AHVA IPS">
                Philips WQHD-monitor met AHVA IPS
            </a>
        </li>
            <li>
            <small>23-04</small>
            <a href="/nieuws/43657/prijs-en-beschikbaarheid-curved-34-inch-219-wqhd-acer-monitor-met-g-sync-bekend" title="Prijs en beschikbaarheid curved 34-inch 21:9 WQHD Acer-monitor met G-Sync bekend">
                Prijs en beschikbaarheid curved 34-inch 21:9 WQHD Acer-monitor met G-Sync bekend
            </a>
        </li>
            <li>
            <small>25-09</small>
            <a href="/nieuws/16888/nieuwe-breedbeeld-tfts-van-eizo" title="Nieuwe breedbeeld TFT&#039;s van Eizo">
                Nieuwe breedbeeld TFT&#039;s van Eizo
            </a>
        </li>
            <li>
            <small>29-01</small>
            <a href="/nieuws/26162/nieuwe-acer-projectoren-met-ondersteuning-voor-3d" title="Nieuwe Acer projectoren met ondersteuning voor 3D">
                Nieuwe Acer projectoren met ondersteuning voor 3D
            </a>
        </li>
            <li>
            <small>21-10</small>
            <a href="/nieuws/41683/nec-4k-monitor-ondersteunt-120-hz-in-full-hd" title="NEC 4K-monitor ondersteunt 120 Hz in Full HD">
                NEC 4K-monitor ondersteunt 120 Hz in Full HD
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "acer");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>21-04</small>
                        <a href="/nieuws/51813/samsung-heeft-eenvoudige-oplossing-voor-rode-schermen-van-galaxy-s8" title="Samsung heeft eenvoudige oplossing voor rode schermen van Galaxy S8">
                Samsung heeft eenvoudige oplossing voor rode schermen van Galaxy S8
            </a>
        </li>
            <li>
                        <small>22-04</small>
                        <a href="/nieuws/51822/systeemeisen-windows-10-cloud-verschijnen-online" title="Systeemeisen Windows 10 Cloud verschijnen online">
                Systeemeisen Windows 10 Cloud verschijnen online
            </a>
        </li>
            <li>
                        <small>23-04</small>
                        <a href="/nieuws/51832/ryzen-start-sneller-op-met-nieuwe-1004a-microcode" title="Ryzen start sneller op met nieuwe 1.0.0.4a-microcode">
                Ryzen start sneller op met nieuwe 1.0.0.4a-microcode
            </a>
        </li>
            <li>
                        <small>22-04</small>
                        <a href="/nieuws/51824/samsung-galaxy-s8-duurder-om-te-maken-dan-de-s7" title="Samsung Galaxy S8 duurder om te maken dan de S7">
                Samsung Galaxy S8 duurder om te maken dan de S7
            </a>
        </li>
            <li>
                        <small>24-04</small>
                        <a href="/nieuws/51836/mogelijke-dummy-iphone-8-duikt-op" title="Mogelijke dummy iPhone 8 duikt op">
                Mogelijke dummy iPhone 8 duikt op
            </a>
        </li>
            <li>
                        <small>25-04</small>
                        <a href="/nieuws/51856/samsung-brengt-frame-schilderij-televisies-in-mei-op-de-markt" title="Samsung brengt Frame schilderij-televisies in mei op de markt">
                Samsung brengt Frame schilderij-televisies in mei op de markt
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "beamers");
            });
        </script>

<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentsubstype", "productnieuws");
            });
        </script>
<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentid", "51883");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>
        <div class="advertorial"></div>
        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/117/hardwareinfo-magazine-12017">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000117.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 29,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/facebook.svg" alt="">
            <span>18.827</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/twitter.svg" alt="">
            <span>6.620</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://hwi-static.hwi-group.net/ui/footer/youtube.svg" alt="">
            <span>34.410</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://hwi-static.hwi-group.net/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
        </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://hwi-static.hwi-group.net/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://hwi-static.hwi-group.net/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://hwi-static.hwi-group.net/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/51883/beamers-en-professionele-monitor-van-acer-met-uhd-resolutie" alt="" class="pixellog">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.initAjaxAction();
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://hwi-static.hwi-group.net/css/print.css?v=6.2.18.2', 'print');
                });
        </script>
    </body>
</html>
