<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://assets.hwigroup.net/hardwareinfo/css/hardwareinfo.css?v=6.2.22.1">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r2.css?v=6.2.22.1">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r3.css?v=6.2.22.1">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r4.css?v=6.2.22.1">
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/hardwareinfo.js?v=6.2.22.1"></script>
                <script src="https://assets.hwigroup.net/hardwareinfo/js/responsive.js?v=6.2.22.1"></script>
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/editorial-files.js?v=6.2.22.1"></script>
    

            <script src="https://assets.hwigroup.net/hardwareinfo/js/product-prices-tablesorter.js?v=6.2.22.1"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://assets.hwigroup.net/hardwareinfo/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor">
    
        <title>            Philips maakt laptopdock van 24-inch USB-monitor
    </title>
        <script>
            hwigroup.loadBackgroundFromCookie();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js', hwigroup.whitelist);
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="theme-color" content="#00538c">
        <meta name="msapplication-TileImage" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/browserconfig.xml">
        <meta name="msapplication-badge" content="frequency=30; polling-uri=https://be.hardware.info/polling/1498825366">
                
                <link rel="canonical" href="/nieuws/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor">

        <meta name="description" content="USB-monitoren zijn niet nieuw; onder andere AOC, ASUS en Philips hebben al diverse modellen op de markt gehad. Vaak gaat het dan om draagbare modellen, maar Philips heeft met zijn nieuwe 241B7QUPEB B-line andere keuzes laten maken door schermfabrikan...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/430_teasers/052632.jpg">


    <meta property="og:site_name" content="Hardware.Info">
    <meta property="og:locale" content="nl_BE">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Philips maakt laptopdock van 24-inch USB-monitor">
    <meta property="og:url" content="https://be.hardware.info/nieuws/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor">
    <meta property="og:description" content="USB-monitoren zijn niet nieuw; onder andere AOC, ASUS en Philips hebben al diverse modellen op de markt gehad. Vaak gaat het dan om draagbare modellen, maar Philips heeft met zijn...">
    <meta property="og:image" content="https://content.hwigroup.net/images/news/430_teasers/052632.jpg">

        <link rel="amphtml" href="https://be.hardware.info/nieuws/amp/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor">
        </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu canAjax"></div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer">
        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
        hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="internedservices">
            <a href="https://www.internedservices.nl/" target="_blank">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 26 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden"><div class="globalsearch" id="globalsearch"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt=""><br>
                Monitoren
            </a></li><li><a href="/categorie/5/videokaarten/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/5.png" alt=""><br>
                Videokaarten
            </a></li><li><a href="/categorie/27/muizen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/27.png" alt=""><br>
                Muizen
            </a></li><li><a href="/categorie/10/pc-speakersets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/10.png" alt=""><br>
                PC speakersets
            </a></li><li><a href="/categorie/57/televisies/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/57.png" alt=""><br>
                Televisies
            </a></li><li><a href="/categorie/16/printersall-in-ones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/16.png" alt=""><br>
                Printers/All-in-ones
            </a></li><li><a href="/categorie/45/headsets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/45.png" alt=""><br>
                Headsets
            </a></li><li><a href="/categorie/31/toetsenborden/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/31.png" alt=""><br>
                Toetsenborden
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                    <div class="item" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/052632.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">Philips maakt laptopdock van 24-inch USB-monitor</h1>
                    <p class="metadescription nomargin">
            <span class="actions"><a href="https://twitter.com/share?url=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52632%2Fphilips-maakt-laptopdock-van-24-inch-usb-monitor&amp;lang=en&via=HardwareInfo&amp;text=Philips%20maakt%20laptopdock%20van%2024-inch%20USB-monitor" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_twitter.png" alt="" title="Twitter"></a><a href="https://www.facebook.com/dialog/feed?app_id=312714879626&amp;link=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52632%2Fphilips-maakt-laptopdock-van-24-inch-usb-monitor&amp;name=Philips%20maakt%20laptopdock%20van%2024-inch%20USB-monitor&amp;redirect_uri=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52632%2Fphilips-maakt-laptopdock-van-24-inch-usb-monitor&amp;description=USB-monitoren zijn niet nieuw; onder andere AOC, ASUS en Philips hebben al diverse modellen op de markt gehad. Vaak gaat het dan om draagbare modellen, maar Philips heeft met zijn...&amp;picture=https://content.hwigroup.net/images/news/430_teasers/052632.jpg" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_facebook.png" alt="" title="Facebook"></a><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');"><a href="/nieuws/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor#comments"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties"></a></span>
            Door <span class="author" itemprop="author">Mark van de Luijtgaarden</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-06-30T14:19:54+02:00">vrijdag 30 juni 2017 14:19</span>, bron:
                                                                    <a href="http://www.philips.nl/c-p/241B7QUPEB_00/brilliance-lcd-monitor-met-usb-docking/specificaties" target="_blank">Philips</a>                                    </p>
        <hr>
        <article itemprop="articleBody">
                    <p>USB-monitoren zijn niet nieuw; onder andere AOC, ASUS en Philips hebben al diverse modellen op de markt gehad. Vaak gaat het dan om draagbare modellen, maar Philips heeft met zijn nieuwe 241B7QUPEB B-line andere keuzes laten maken door schermfabrikant MMD.</p>
<p>Deze nieuweling ziet er namelijk uit als een standaard monitor voor op je bureau, maar is bedoeld om aangesloten te worden via USB en ook meteen als dock te dienen. Door de drie beschikbare USB 3.0-verbindingen kan naast randapparatuur ook video, geluid en eventueel een bedrade netwerkaansluiting doorgegeven worden. Het scherm heeft zelf al twee ingebouwde speakers van 2 watt, en beschikt bovendien over een VGA-ingang voor eventuele andere videobronnen.</p>
<p>Het 24-inch scherm zelf is gebaseerd op IPS-technologie en kan een Full HD beeldsignaal op 60 Hz binnenkrijgen. De reactietijd (Gray-to-Gray) is volgens de fabrikant 5 milliseconde, met verder kijkhoeken van natuurlijk 178 graden en een contrast van 1000:1 bij een maximale helderheid van 250 cd/m².</p>
<p>De Philips Brilliance 241B7QUPEB B-Line is momenteel al in onze Prijsvergelijker terug te vinden voor prijzen van rond de 300 euro.</p>
<p class="center"><a href="https://content.hwigroup.net/images/editorial/1920/008409_241b7qupeb_00-mi1-global-001.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/008409_241b7qupeb_00-mi1-global-001.jpg" alt="" width="600" height="370"></a></p>
<p class="center"><a href="https://content.hwigroup.net/images/editorial/1920/008410_241b7qupeb_00-rtp-global-001.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/008410_241b7qupeb_00-rtp-global-001.jpg" alt="" width="514" height="600"></a></p>
<p class="center"><a href="https://content.hwigroup.net/images/editorial/1920/008408_241b7qupeb_00-app-global-001.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/008408_241b7qupeb_00-app-global-001.jpg" alt="" width="600" height="588"></a></p>
                </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
            hwigroup.initTableSorter();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/52631/western-digital-vernieuwt-my-passport-ultra-lijn" class="well">
        <strong>Vorig bericht</strong>
        <span>12:02 - Western Digital vernieuwt My Passport Ultra-lijn</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                                    
                
    
        <h2>In dit nieuwsbericht besproken product</h2>
    
                        <table class="table-striped table-clickable-row" id="productresulttable">
        <colgroup>
                        <col style="width: 104px;">
            <col style="width: 335px;">
            <col style="width: 130px;">
        </colgroup>
        <tr>
                        <th>&nbsp;</th>
                        <th>Product</th>
            <th>Laagste prijs</th>
        </tr>
            <tr>
                        <td>
                <a href="/product/388175/philips-brilliance-241b7qupeb">
                    <img src="https://content.hwigroup.net/images/products/micro_thumbs/388175.jpg" alt="" class="thumb_93">
                </a>
            </td>
            <td class="top">
                
                <h3>
                        <a href="/product/388175/philips-brilliance-241b7qupeb">
                        Philips Brilliance 241B7QUPEB
                    </a>
                    </h3>
                    <p class="specinfo">
                    <small>24 inch, 1920x1080, 92 ppi, IPS, 5 ms, 250 cd/m², 1000 : 1</small>
                </p>
                    <p class="actions">
                    <a href="/product/388175/philips-brilliance-241b7qupeb/specificaties">Specificaties</a>
                                                    <a href="/product/388175/philips-brilliance-241b7qupeb">Prijzen</a>
                                </p>
            </td>
            <td class="top center">
                <strong class="lowestprice"><a href="/product/388175/philips-brilliance-241b7qupeb">312,59 €</a></strong><p class="specinfo"><small><a href="/product/388175/philips-brilliance-241b7qupeb">gem. 312,59 €</a></small><br><small><a href="/product/388175/philips-brilliance-241b7qupeb">2 shops,
                            2x voorraad</a></small></p>            </td>
        </tr>
        </table>

    
    
        
                    <h2>Vandaag in het nieuws</h2>
<div class="horizontal-teaser-list">
        <div class="background">
        <a href="/nieuws/52625/intel-skylake-x-een-ramp-voor-overklokkers" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052625.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52625/intel-skylake-x-een-ramp-voor-overklokkers">Intel Skylake-X: &#039;een ramp voor overklokkers&#039;?</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52624/amd-introduceert-ryzen-pro-processors" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052624.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52624/amd-introduceert-ryzen-pro-processors">AMD introduceert Ryzen Pro-processors</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52626/club-3d-toont-usb-videosplitters-met-mogelijkheid-voor-tweemaal-4k-op-60-fps" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052626.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52626/club-3d-toont-usb-videosplitters-met-mogelijkheid-voor-tweemaal-4k-op-60-fps">Club 3D toont USB-videosplitters met mogelijkheid voor tweemaal 4K op 60 fps</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52613/hardwareinfo-qaa-zomerspecials-stel-nu-je-vraag-aan-de-redactie-van-hardwareinfo" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052613.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52613/hardwareinfo-qaa-zomerspecials-stel-nu-je-vraag-aan-de-redactie-van-hardwareinfo">Hardware.Info Q&amp;A zomerspecials: stel nu je vraag aan de redactie van Hardware.Info!</a>
            </h3>
        </div>
    </div>
    </div>

        
        <div id="comments">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_52632';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://assets.hwigroup.net/hardwareinfo/js/comments.js?v=6.2.22.1';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
</div>

            </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
            
                                    <div class="box">
    <h2>Gerelateerd product</h2>
        <p class="center">
        <a href="/product/388175/philips-brilliance-241b7qupeb">
            <img src="https://content.hwigroup.net/images/products/thumbs/388175.jpg" alt="" class="thumb_250">
        </a>
    </p>
    <p class="center">
        <a href="/product/388175/philips-brilliance-241b7qupeb">
            <strong>Philips Brilliance 241B7QUPEB</strong>
        </a>
    </p>
        <p class="center">
        24 inch, 1920x1080, 92 ppi, IPS, 5 ms, 250 cd/m², 1000 : 1
    </p>
            <p class="center">
        <a href="/product/388175/philips-brilliance-241b7qupeb" class="color">
            Vanaf 312,59 € bij 2 webshops        </a>
    </p>
        <p class="center">
        <a class="btn" href="/product/388175/philips-brilliance-241b7qupeb">Prijzen</a>
        <a class="btn" href="/product/388175/philips-brilliance-241b7qupeb/specificaties">Specs</a>
            </p>
    </div>

    
            
                                    <div class="box" id="platinumPrices">
    <h2>Prijzen</h2>
        <p>Philips Brilliance 241B7QUPEB</p>
                    <div class="" id="product-388175">
            <ul>
                                <li>
                <a target="_blank" href="https://clickout.hwigroup.net/out.php?c=1&amp;item=14737934786&amp;wid=1156&amp;pid=388175" rel="nofollow">
                    <img src="https://content.hwigroup.net/images/pricecomp/webshop_logo_small/001156.png" alt="Centralpoint.be" title="Centralpoint.be" class="shoplogo">
                </a>
                <a target="_blank" href="https://clickout.hwigroup.net/out.php?c=1&amp;item=14737934786&amp;wid=1156&amp;pid=388175" rel="nofollow">
                    <strong>320,65 €</strong>
                                </a>
            </li>
                                            <li>
                <a target="_blank" href="https://clickout.hwigroup.net/out.php?c=1&amp;item=14047123951&amp;wid=269&amp;pid=388175" rel="nofollow">
                    <img src="https://content.hwigroup.net/images/pricecomp/shop_logo_small/000241.png" alt="LAsystems" title="LAsystems" class="shoplogo">
                </a>
                <a target="_blank" href="https://clickout.hwigroup.net/out.php?c=1&amp;item=14047123951&amp;wid=269&amp;pid=388175" rel="nofollow">
                    <strong>322,54 €</strong>
                                    <small>(+ 9,95 € verz.)</small>
                                </a>
            </li>
                            </ul>
        <p class="compare_products">
            <a class="btn btn-primary" href="/product/388175/philips-brilliance-241b7qupeb">
                Vergelijk prijzen bij 2 shops            </a>
        </p>
            </div>
        </div>

    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>11-03</small>
            <a href="/nieuws/33905/philips-brengt-gratis-sdk-en-apis-uit-voor-hue-verlichting" title="Philips brengt gratis SDK en API&#039;s uit voor Hue verlichting">
                Philips brengt gratis SDK en API&#039;s uit voor Hue verlichting
            </a>
        </li>
            <li>
            <small>17-05</small>
            <a href="/nieuws/27803/24-philips-monitor-met-amva-paneel" title="24&quot; Philips monitor met AMVA paneel">
                24&quot; Philips monitor met AMVA paneel
            </a>
        </li>
            <li>
            <small>22-04</small>
            <a href="/nieuws/34609/nec-24-monitor-met-1610-ah-ips-paneel-vanaf-mei-beschikbaar" title="NEC 24&quot; monitor met 16:10 AH-IPS paneel vanaf mei beschikbaar">
                NEC 24&quot; monitor met 16:10 AH-IPS paneel vanaf mei beschikbaar
            </a>
        </li>
            <li>
            <small>07-01</small>
            <a href="/nieuws/38472/ces-philips-27-inch-monitor-met-g-sync-en-1-ms-reactietijd" title="CES: Philips 27-inch monitor met G-Sync en 1 ms reactietijd">
                CES: Philips 27-inch monitor met G-Sync en 1 ms reactietijd
            </a>
        </li>
            <li>
            <small>06-01</small>
            <a href="/nieuws/25882/aoc-onthult-full-hd-monitor-gevoed-door-usb-kabel" title="AOC onthult Full-HD monitor gevoed door USB-kabel">
                AOC onthult Full-HD monitor gevoed door USB-kabel
            </a>
        </li>
            <li>
            <small>25-07</small>
            <a href="/nieuws/12376/hyundai-24-inch-tft-met-s-pva-paneel" title="Hyundai 24 inch TFT met S-PVA paneel">
                Hyundai 24 inch TFT met S-PVA paneel
            </a>
        </li>
            <li>
            <small>16-03</small>
            <a href="/nieuws/26822/philips-komt-met-dunne-blade-2-ips-monitor" title="Philips komt met dunne Blade 2 IPS-monitor">
                Philips komt met dunne Blade 2 IPS-monitor
            </a>
        </li>
            <li>
            <small>02-10</small>
            <a href="/nieuws/16959/energiezuinige-brilliance-monitor-van-philips" title="Energiezuinige Brilliance monitor van Philips">
                Energiezuinige Brilliance monitor van Philips
            </a>
        </li>
            <li>
            <small>02-08</small>
            <a href="/nieuws/29242/snelle-27-multimediamonitor-van-aoc" title="Snelle 27&quot; multimediamonitor van AOC">
                Snelle 27&quot; multimediamonitor van AOC
            </a>
        </li>
            <li>
            <small>03-05</small>
            <a href="/nieuws/27542/24-inch-ips-scherm-met-usb-30-hub-van-asus" title="24-inch IPS scherm met USB 3.0 hub van ASUS">
                24-inch IPS scherm met USB 3.0 hub van ASUS
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "philips");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>25-06</small>
                        <a href="/nieuws/52578/nieuwe-dummy-iphone-8-geeft-realistisch-beeld-van-toestel" title="Nieuwe dummy iPhone 8 geeft realistisch beeld van toestel">
                Nieuwe dummy iPhone 8 geeft realistisch beeld van toestel
            </a>
        </li>
            <li>
                        <small>24-06</small>
                        <a href="/nieuws/52570/goedkope-pentium-processor-met-hyperthreading-nauwelijks-meer-te-krijgen" title="Goedkope Pentium-processor met HyperThreading nauwelijks meer te krijgen">
                Goedkope Pentium-processor met HyperThreading nauwelijks meer te krijgen
            </a>
        </li>
            <li>
                        <small>24-06</small>
                        <a href="/nieuws/52567/samsung-galaxy-note-8-krijgt-een-adviesprijs-van-999-euro" title="&#039;Samsung Galaxy Note 8 krijgt een adviesprijs van 999 euro&#039;">
                &#039;Samsung Galaxy Note 8 krijgt een adviesprijs van 999 euro&#039;
            </a>
        </li>
            <li>
                        <small>23-06</small>
                        <a href="/nieuws/52556/na-amd-rx-kaarten-worden-ook-nvidia-gtx-modellen-opgekocht-door-miners" title="Na AMD RX-kaarten worden ook Nvidia GTX-modellen opgekocht door miners">
                Na AMD RX-kaarten worden ook Nvidia GTX-modellen opgekocht door miners
            </a>
        </li>
            <li>
                        <small>26-06</small>
                        <a href="/nieuws/52581/nieuwe-iphone-veroorzaakt-tekort-aan-componenten" title="&#039;Nieuwe iPhone veroorzaakt tekort aan componenten&#039;">
                &#039;Nieuwe iPhone veroorzaakt tekort aan componenten&#039;
            </a>
        </li>
            <li>
                        <small>29-06</small>
                        <a href="/nieuws/52625/intel-skylake-x-een-ramp-voor-overklokkers" title="Intel Skylake-X: &#039;een ramp voor overklokkers&#039;?">
                Intel Skylake-X: &#039;een ramp voor overklokkers&#039;?
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "monitoren");
            });
        </script>

<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentsubstype", "productnieuws");
            });
        </script>
<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentid", "52632");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>
        <div class="advertorial"></div>
        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/119/hardwareinfo-magazine-32017">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000119.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 29,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/facebook.svg" alt="">
            <span>18.997</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/twitter.svg" alt="">
            <span>6.658</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/youtube.svg" alt="">
            <span>34.640</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
        </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/52632/philips-maakt-laptopdock-van-24-inch-usb-monitor" alt="" class="pixellog">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.initAjaxAction();
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://assets.hwigroup.net/hardwareinfo/css/print.css?v=6.2.22.1', 'print');
                });
        </script>
    </body>
</html>
