<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://assets.hwigroup.net/hardwareinfo/css/hardwareinfo.css?v=6.2.23.3">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r2.css?v=6.2.23.3">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r3.css?v=6.2.23.3">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r4.css?v=6.2.23.3">
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/hardwareinfo.js?v=6.2.23.3"></script>
                <script src="https://assets.hwigroup.net/hardwareinfo/js/responsive.js?v=6.2.23.3"></script>
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/editorial-files.js?v=6.2.23.3"></script>
    

            <script src="https://assets.hwigroup.net/hardwareinfo/js/product-prices-tablesorter.js?v=6.2.23.3"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://assets.hwigroup.net/hardwareinfo/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/52805/zowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/52805/zowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151">
    
        <title>            &#039;Zowel Core i5 als Core i7 met 6 cores op komst voor socket 1151&#039;
    </title>
        <script>
            hwigroup.loadBackgroundSetting();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js', hwigroup.whitelist);
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="theme-color" content="#00538c">
        <meta name="msapplication-TileImage" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/browserconfig.xml">
        <meta name="msapplication-badge" content="frequency=30; polling-uri=https://be.hardware.info/polling/1500354202">
                
                <link rel="canonical" href="/nieuws/52805/zowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151">

        <meta name="description" content="Niet alleen de Core i7-processors van de Coffee Lake processorreeks krijgen zes cores: ook enkele Core i5-modellen zullen zes rekenkernen aan boord hebben. Dat meldt het Franse Canard PC op basis van processorsamples die het tijdschrift onder ogen he...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/430_teasers/052805.jpg">


    <meta property="og:site_name" content="Hardware.Info">
    <meta property="og:locale" content="nl_BE">
    <meta property="og:type" content="article">
    <meta property="og:title" content="&#039;Zowel Core i5 als Core i7 met 6 cores op komst voor socket 1151&#039;">
    <meta property="og:url" content="https://be.hardware.info/nieuws/52805/zowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151">
    <meta property="og:description" content="Niet alleen de Core i7-processors van de Coffee Lake processorreeks krijgen zes cores: ook enkele Core i5-modellen zullen zes rekenkernen aan boord hebben. Dat meldt het Franse Can...">
    <meta property="og:image" content="https://content.hwigroup.net/images/news/430_teasers/052805.jpg">

        </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu canAjax"></div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer">
        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
        hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="internedservices">
            <a href="https://www.internedservices.nl/" target="_blank">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 25 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden"><div class="globalsearch" id="globalsearch"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/3/processors/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/3.png" alt=""><br>
                Processors
            </a></li><li><a href="/categorie/1/moederborden/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/1.png" alt=""><br>
                Moederborden
            </a></li><li><a href="/categorie/7/behuizingen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/7.png" alt=""><br>
                Behuizingen
            </a></li><li><a href="/categorie/20/geheugenmodules/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/20.png" alt=""><br>
                Geheugenmodules
            </a></li><li><a href="/categorie/21/voedingen/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/21.png" alt=""><br>
                Voedingen
            </a></li><li><a href="/categorie/12/barebones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/12.png" alt=""><br>
                Barebones
            </a></li><li><a href="/categorie/18/laptopstablets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/18.png" alt=""><br>
                Laptops/Tablets
            </a></li><li><a href="/categorie/5/videokaarten/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/5.png" alt=""><br>
                Videokaarten
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                    <div class="item" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/052805.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">&#039;Zowel Core i5 als Core i7 met 6 cores op komst voor socket 1151&#039;</h1>
                    <p class="metadescription nomargin">
            <span class="actions"><a href="https://twitter.com/share?url=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52805%2Fzowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151&amp;lang=en&via=HardwareInfo&amp;text=%27Zowel%20Core%20i5%20als%20Core%20i7%20met%206%20cores%20op%20komst%20voor%20socket%201151%27" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_twitter.png" alt="" title="Twitter"></a><a href="https://www.facebook.com/dialog/feed?app_id=312714879626&amp;link=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52805%2Fzowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151&amp;name=%27Zowel%20Core%20i5%20als%20Core%20i7%20met%206%20cores%20op%20komst%20voor%20socket%201151%27&amp;redirect_uri=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52805%2Fzowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151&amp;description=Niet alleen de Core i7-processors van de Coffee Lake processorreeks krijgen zes cores: ook enkele Core i5-modellen zullen zes rekenkernen aan boord hebben. Dat meldt het Franse Can...&amp;picture=https://content.hwigroup.net/images/news/430_teasers/052805.jpg" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_facebook.png" alt="" title="Facebook"></a><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');"><a href="/nieuws/52805/zowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151#comments"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties"></a></span>
            Door <span class="author" itemprop="author">Friso Weijers</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-07-18T07:03:00+02:00">dinsdag 18 juli 2017 07:03</span>, bron:
                                                                    <a href="https://www.cpchardware.com/coffee-lake-approche/" target="_blank">Canard PC</a>                                    </p>
        <hr>
        <article itemprop="articleBody">
                    <p>Niet alleen de Core i7-processors van de Coffee Lake processorreeks krijgen zes cores: ook enkele Core i5-modellen zullen zes rekenkernen aan boord hebben. Dat meldt het Franse Canard PC op basis van processorsamples die het tijdschrift onder ogen heeft gehad. De Coffee Lake-processors moeten Intels Kaby Lake-processors gaan opvolgen in het mainstream-segment, en passen in dezelfde LGA1151-socket als de huidige modellen.</p>
<p>Al eerder wezen <a href="/nieuws/52372/intel-presentatie-coffee-lake-met-6-cores-en-z370-chipset-in-augustus">geruchten</a> erop dat Intel met de introductie van Coffee Lake voor het eerst sinds 2007 processors met meer dan vier rekenkernen wil leveren in het mainstreamsegment, een reactie op de introductie van AMD’s Ryzen-processors voor consumenten. Hoewel de huidige Kaby Lake-modellen bij singlethreaded-taken nog steeds sneller zijn dan AMD Ryzen, zijn de Ryzen-topmodellen uitgerust met maximaal acht cores, wat ze bij taken die van alle rekenkernen gebruik kunnen maken een voordeel oplevert. De Coffee Lake-processors voor consumenten bieden ten opzichte van Kaby Lake nauwelijks architecturale verbeteringen, maar dus wel maximaal de helft meer cores.</p>
<p>Volgens Canard PC heeft het topmodel in de Coffee Lake-reeks, de Core i7 8700K, zes rekenkernen en een base clock van 3,7GHz; de maximale turbosnelheid is nog onbekend. Daarbij bedraagt de TDP slechts 95 watt, terwijl de i7 7800X, een Skylake X-processor voor socket 2066 met zes kernen en een basiskloksnelheid van 3,5GHz, nog een TDP van 140W heeft. Zoals gebruikelijk voor een Core i7-processor heeft de i7 8700K Hyperthreading, waarmee er 12 threads beschikbaar zijn. De chip is uitgerust met 12MB L3-cache.</p>
<p>Ook Coffee Lake Core i5-processors zouden met zes cores worden uitgerust. Zo spreekt Canard PC van een Core i5 8600K die zijn werk doet op 3,6GHz. Naast het ontbreken van Hyperthreading is de L3 cache een kwart kleiner dan die van het topmodel. Ook de Core i5 8400 zou voorzien worden van zes cores, ditmaal op 2,8GHz. De lagere kloksnelheid zou een TDP van slechts 65W mogelijk maken, net als bij de hedendaagse i5-processors met vier rekenkernen.</p>
<table class="table-striped">
<tbody>
<tr>
<th>Model</th>
<th style="text-align: center;">Cores</th>
<th style="text-align: center;">Threads</th>
<th style="text-align: center;">Base clock</th>
<th style="text-align: center;">TDP</th>
<th style="text-align: center;">L3-cache</th>
</tr>
<tr>
<td>Core i7-8700K</td>
<td style="text-align: center;">6</td>
<td style="text-align: center;">12</td>
<td style="text-align: center;">3,7GHz</td>
<td style="text-align: center;">95W</td>
<td style="text-align: center;">12MB</td>
</tr>
<tr>
<td>Core i7-8700</td>
<td style="text-align: center;">6</td>
<td style="text-align: center;">12</td>
<td style="text-align: center;">3,2GHz</td>
<td style="text-align: center;">95W</td>
<td style="text-align: center;">12MB</td>
</tr>
<tr>
<td>Core i5-8600K</td>
<td style="text-align: center;">6</td>
<td style="text-align: center;">6</td>
<td style="text-align: center;">3,6GHz</td>
<td style="text-align: center;">95W</td>
<td style="text-align: center;">9MB</td>
</tr>
<tr>
<td>Core i5-8400</td>
<td style="text-align: center;">6</td>
<td style="text-align: center;">6</td>
<td style="text-align: center;">2,8GHz</td>
<td style="text-align: center;">65W</td>
<td style="text-align: center;">9MB</td>
</tr>
</tbody>
</table>
<p>Intel zou naast de desktopchips ook met mobiele varianten van de Coffee Lake-chips komen. In overeenstemming met <a href="/nieuws/50499/intel-annuleert-kaby-lake-h-kaby-lake-refresh-wordt-core-ix-8000-serie">eerdere geruchten</a> zouden ook daar modellen bijzitten met zes cores, waar Intels mobiele processors eerder maximaal vier rekenkernen bevatten. Ook bij de zuiniger U-processors zou het aantal cores worden opgeschroefd: Intel zou van plan zijn met quadcore-varianten te komen, waar de fabrikant eerder alleen dualcore-processors in dat segment leverde.</p>
<p>Eerder was al duidelijk dat de Coffee Lake-processors vermoedelijk in augustus officieel zullen worden gelanceerd, samen met de bijbehorende Z370-chipset. De krachtigste chips zullen daarbij waarschijnlijk als eerste op de markt komen.</p>
                </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
            hwigroup.initTableSorter();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/52797/galaxy-c10-duikt-op-met-dubbele-cameramodule" class="well">
        <strong>Vorig bericht</strong>
        <span>21:02 - Galaxy C10 duikt op met dubbele cameramodule</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
                    <h2>Vandaag in het nieuws</h2>
<div class="horizontal-teaser-list">
        <div class="background">
        <a href="/nieuws/52794/apple-verlengt-garantie-op-loslatende-achterplaat-apple-watch" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052794.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52794/apple-verlengt-garantie-op-loslatende-achterplaat-apple-watch">Apple verlengt garantie op loslatende achterplaat Apple Watch</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52795/asus-introduceert-stevige-chromebook-flip-met-360-graden-scherm" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052795.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52795/asus-introduceert-stevige-chromebook-flip-met-360-graden-scherm">ASUS introduceert stevige Chromebook Flip met 360 graden-scherm</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52801/hmd-vlaggenschip-lijkt-nokia-8-te-gaan-heten" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052801.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52801/hmd-vlaggenschip-lijkt-nokia-8-te-gaan-heten">HMD vlaggenschip lijkt Nokia 8 te gaan heten</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52792/pro-viking-technology-komt-met-50-tb-35-inch-ssd" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052792.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52792/pro-viking-technology-komt-met-50-tb-35-inch-ssd">[Pro] Viking Technology komt met 50 TB 3,5-inch SSD</a>
            </h3>
        </div>
    </div>
    </div>

        
        <div id="comments">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_52805';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://assets.hwigroup.net/hardwareinfo/js/comments.js?v=6.2.23.3';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
</div>

            </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>18-09</small>
            <a href="/nieuws/49339/intel-core-i7-7700k-kaby-lake-online-beschikbaar-als-pre-order" title="Intel Core i7 7700K Kaby Lake online beschikbaar als pre-order">
                Intel Core i7 7700K Kaby Lake online beschikbaar als pre-order
            </a>
        </li>
            <li>
            <small>10-05</small>
            <a href="/nieuws/19507/drie-nieuwe-notebook-processors-van-intel" title="Drie nieuwe notebook processors van Intel?">
                Drie nieuwe notebook processors van Intel?
            </a>
        </li>
            <li>
            <small>18-10</small>
            <a href="/nieuws/25004/analyse-waarom-er-geen-octa-core-sandy-bridge-e-is" title="Analyse: Waarom er geen octa-core Sandy Bridge-E is">
                Analyse: Waarom er geen octa-core Sandy Bridge-E is
            </a>
        </li>
            <li>
            <small>07-02</small>
            <a href="/nieuws/51018/intel-reageert-op-ryzen-met-nieuwe-processors" title="&#039;Intel reageert op Ryzen met nieuwe processors&#039;">
                &#039;Intel reageert op Ryzen met nieuwe processors&#039;
            </a>
        </li>
            <li>
            <small>15-02</small>
            <a href="/nieuws/26391/details-intel-ivy-bridge-core-i3-processors-duiken-op" title="Details Intel &#039;Ivy Bridge&#039; Core i3 processors duiken op">
                Details Intel &#039;Ivy Bridge&#039; Core i3 processors duiken op
            </a>
        </li>
            <li>
            <small>14-09</small>
            <a href="/nieuws/49303/intel-gaat-laptop-processors-in-2018-uitrusten-met-6-cores" title="Intel gaat laptop-processors in 2018 uitrusten met 6 cores">
                Intel gaat laptop-processors in 2018 uitrusten met 6 cores
            </a>
        </li>
            <li>
            <small>27-01</small>
            <a href="/nieuws/14304/energiezuinige-intel-core-i5-in-q1-2010" title="Energiezuinige Intel Core i5 in Q1 2010">
                Energiezuinige Intel Core i5 in Q1 2010
            </a>
        </li>
            <li>
            <small>30-01</small>
            <a href="/nieuws/26184/intel-voegt-onder-andere-i5-2550k-toe-aan-assortiment" title="Intel voegt onder andere i5 2550K toe aan assortiment">
                Intel voegt onder andere i5 2550K toe aan assortiment
            </a>
        </li>
            <li>
            <small>20-04</small>
            <a href="/nieuws/51798/intel-haalt-ook-6-core-cpus-voor-socket-1151-naar-voren" title="&#039;Intel haalt ook 6-core CPU&#039;s voor socket 1151 naar voren&#039;">
                &#039;Intel haalt ook 6-core CPU&#039;s voor socket 1151 naar voren&#039;
            </a>
        </li>
            <li>
            <small>18-09</small>
            <a href="/nieuws/9436/idf07-eerste-intel-45nm-desktop-processors" title="[IDF07] Eerste Intel 45nm desktop processors">
                [IDF07] Eerste Intel 45nm desktop processors
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "intel");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>11-07</small>
                        <a href="/nieuws/52732/windows-10-krijgt-accountherstel-via-vergrendelscherm" title="Windows 10 krijgt accountherstel via vergrendelscherm">
                Windows 10 krijgt accountherstel via vergrendelscherm
            </a>
        </li>
            <li>
                        <small>16-07</small>
                        <a href="/nieuws/52790/vega-komt-zowel-in-luchtgekoeld-als-in-sneller-watergekoeld-model" title="Vega komt zowel in luchtgekoeld als in sneller watergekoeld model">
                Vega komt zowel in luchtgekoeld als in sneller watergekoeld model
            </a>
        </li>
            <li>
                        <small>15-07</small>
                        <a href="/nieuws/52784/prijzen-ryzen-3-1200-en-1300x-verschijnen-online" title="Prijzen Ryzen 3 1200 en 1300X verschijnen online">
                Prijzen Ryzen 3 1200 en 1300X verschijnen online
            </a>
        </li>
            <li>
                        <small>16-07</small>
                        <a href="/nieuws/52785/aorus-gtx-1070-gaming-box-gaat-e679-kosten" title="Aorus GTX 1070 &#039;Gaming Box&#039; gaat €679 kosten">
                Aorus GTX 1070 &#039;Gaming Box&#039; gaat €679 kosten
            </a>
        </li>
            <li>
                        <small>13-07</small>
                        <a href="/nieuws/52761/prijs-en-beschikbaarheid-van-ryzen-3-en-threadripper-bekendgemaakt" title="Prijs en beschikbaarheid van Ryzen 3 en ThreadRipper bekendgemaakt">
                Prijs en beschikbaarheid van Ryzen 3 en ThreadRipper bekendgemaakt
            </a>
        </li>
            <li>
                        <small>15-07</small>
                        <a href="/nieuws/52782/oculus-rift-krijgt-permanente-prijsdaling-en-wordt-standaard-met-touch-controllers-gebundeld" title="Oculus Rift krijgt permanente prijsdaling en wordt standaard met Touch-controllers gebundeld">
                Oculus Rift krijgt permanente prijsdaling en wordt standaard met Touch-controllers gebundeld
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "processors");
            });
        </script>

<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentsubstype", "productnieuws");
            });
        </script>
<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentid", "52805");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>
        <div class="advertorial"></div>
        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/119/hardwareinfo-magazine-32017">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000119.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 29,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/facebook.svg" alt="">
            <span>0</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/twitter.svg" alt="">
            <span>6.662</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/youtube.svg" alt="">
            <span>34.715</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
                    <img src="https://content.hwigroup.net/images/fugue/color.png" alt="" class="wda-icon pointer showBackgroundSetting" id="showBackgroundSetting" title="Achtergrondkleur">
            <div id="backgroundSetting" class="popup">
                <button type="button" class="btn-close">&times;</button>
                <h2>Achtergrondkleur</h2>
                <hr>
                <div class="background-setting" id="background-setting">
                    <div class="tile background1"></div>
                    <div class="tile background2"></div>
                    <div class="tile background3"></div>
                    <div class="tile background4"></div>
                    <div class="tile background5"></div>
                    <div class="tile background6"></div>
                    <p class="clear">
                        <span class="color pointer">Standaardinstelling herstellen</span>
                    </p>
                </div>
            </div>
            <script>
                hwigroup.initBackgroundSetting();
            </script>
                </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/52805/zowel-core-i5-als-core-i7-met-6-cores-op-komst-voor-socket-1151" alt="" class="pixellog">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.initAjaxAction();
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://assets.hwigroup.net/hardwareinfo/css/print.css?v=6.2.23.3', 'print');
                });
        </script>
    </body>
</html>
