<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://assets.hwigroup.net/hardwareinfo/css/hardwareinfo.css?v=6.2.24.4">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r2.css?v=6.2.24.4">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r3.css?v=6.2.24.4">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r4.css?v=6.2.24.4">
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/hardwareinfo.js?v=6.2.24.4"></script>
                <script src="https://assets.hwigroup.net/hardwareinfo/js/responsive.js?v=6.2.24.4"></script>
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/editorial-files.js?v=6.2.24.4"></script>
    

            <script src="https://assets.hwigroup.net/hardwareinfo/js/product-prices-tablesorter.js?v=6.2.24.4"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://assets.hwigroup.net/hardwareinfo/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/52980/lenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/52980/lenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren">
    
        <title>            Lenovo kondigt aan alle toekomstige telefoons met stock Android te leveren
    </title>
        <script>
            hwigroup.loadBackgroundSetting();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js', hwigroup.whitelist);
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="theme-color" content="#00538c">
        <meta name="msapplication-TileImage" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/browserconfig.xml">
                
                <link rel="canonical" href="/nieuws/52980/lenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren">

        <meta name="description" content="Lenovo heeft aangegeven dat het in de toekomst al zijn telefoons gaat voorzien van een nauwelijks aangepaste Android-versie. Vergelijkbaar met de toestellen van dochterbedrijf Motorola gaat het besturingssysteem, op een paar extra functies na, hetzel...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/430_teasers/052980.jpg">


    <meta property="og:site_name" content="Hardware.Info">
    <meta property="og:locale" content="nl_BE">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Lenovo kondigt aan alle toekomstige telefoons met stock Android te leveren">
    <meta property="og:url" content="https://be.hardware.info/nieuws/52980/lenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren">
    <meta property="og:description" content="Lenovo heeft aangegeven dat het in de toekomst al zijn telefoons gaat voorzien van een nauwelijks aangepaste Android-versie. Vergelijkbaar met de toestellen van dochterbedrijf Moto...">
    <meta property="og:image" content="https://content.hwigroup.net/images/news/430_teasers/052980.jpg">

        </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu canAjax"></div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer">
        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <script>
        hwigroup.checkLeaderboardBanner();
    </script>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="internedservices">
            <a href="https://www.internedservices.nl/" target="_blank">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 23 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                <div id="noticeContainer" class="notice notice-normal hidden">
        <button type="button" class="btn-close">&times;</button>
            <img src="https://content.hwigroup.net/images/notices/48x48/000103.jpg" class="notice-icon exclamation">
        <h3>Kom naar Zaandam Valley en denk mee over de supermarkt van de toekomst met Albert Heijn IT!</h3>
    <p><a class="color" href="https://nl.hardware.info/nieuws/52950/kom-naar-zaandam-valley-en-denk-mee-over-de-supermarkt-van-de-toekomst-met-albert-heijn-it">Klik hier voor meer informatie.</a></p>
</div>
<script>hwigroup.noticeChecker(103);</script>

                <div id="globalsearchContainer" class="globalsearchContainer hidden"><div class="globalsearch" id="globalsearch"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/86/smartphones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/86.png" alt=""><br>
                Smartphones
            </a></li><li><a href="/categorie/135/smartwatches/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/135.png" alt=""><br>
                Smartwatches
            </a></li><li><a href="/categorie/138/powerbanks/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/138.png" alt=""><br>
                Powerbanks
            </a></li><li><a href="/categorie/134/telefoon-accessoires/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/134.png" alt=""><br>
                Telefoon accessoires
            </a></li><li><a href="/categorie/99/telefoons/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/99.png" alt=""><br>
                Telefoons
            </a></li><li><a href="/categorie/18/laptopstablets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/18.png" alt=""><br>
                Laptops/Tablets
            </a></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt=""><br>
                Monitoren
            </a></li><li><a href="/categorie/5/videokaarten/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/5.png" alt=""><br>
                Videokaarten
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                    <div class="item" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/052980.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">Lenovo kondigt aan alle toekomstige telefoons met stock Android te leveren</h1>
                    <p class="metadescription nomargin">
            <span class="actions"><a href="https://twitter.com/share?url=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52980%2Flenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren&amp;lang=en&via=HardwareInfo&amp;text=Lenovo%20kondigt%20aan%20alle%20toekomstige%20telefoons%20met%20stock%20Android%20te%20leveren" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_twitter.png" alt="" title="Twitter"></a><a href="https://www.facebook.com/dialog/feed?app_id=312714879626&amp;link=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52980%2Flenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren&amp;name=Lenovo%20kondigt%20aan%20alle%20toekomstige%20telefoons%20met%20stock%20Android%20te%20leveren&amp;redirect_uri=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F52980%2Flenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren&amp;description=Lenovo heeft aangegeven dat het in de toekomst al zijn telefoons gaat voorzien van een nauwelijks aangepaste Android-versie. Vergelijkbaar met de toestellen van dochterbedrijf Moto...&amp;picture=https://content.hwigroup.net/images/news/430_teasers/052980.jpg" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_facebook.png" alt="" title="Facebook"></a><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');"><a href="/nieuws/52980/lenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren#comments"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties"></a></span>
            Door <span class="author" itemprop="author">Emile Witteman</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-08-04T15:40:00+02:00">vrijdag 4 augustus 2017 15:40</span>, bron:
                                                                    <a href="http://gadgets.ndtv.com/mobiles/news/lenovo-k8-note-vibe-pure-ui-stock-android-1733110" target="_blank">Gadgets 360</a>                                    </p>
        <hr>
        <article itemprop="articleBody">
                    <p>Lenovo heeft aangegeven dat het in de toekomst al zijn telefoons gaat voorzien van een nauwelijks aangepaste Android-versie. Vergelijkbaar met de toestellen van dochterbedrijf Motorola gaat het besturingssysteem, op een paar extra functies na, hetzelfde zijn als de standaardversie van Android.</p>
<p>Tegen Gadgets 360 <a title="      Home MobilesMobiles News   Lenovo K8 Note to Ship With Stock Android, Vibe Pure UI to Be Abandoned - Gadgets 360" href="http://gadgets.ndtv.com/mobiles/news/lenovo-k8-note-vibe-pure-ui-stock-android-1733110" target="_blank">vertelt</a> Lenovo dat het in de afgelopen elf maanden heeft gekeken naar zijn eigen softwareaanbod en daarover contact heeft gehad met zijn klanten. Hieruit bleek dat gebruikers meer behoefte hadden aan een Android-versie zonder aanpassingen. Daarom heeft het bedrijf besloten om toekomstige telefoons zonder zijn Vibe Pure UI-skin te leveren. Het eerste toestel dat Lenovo met de standaardversie van Android 7.1.1 levert, is de K8 Note, die 9 augustus in India uitkomt.</p>
<p>Een andere reden voor het bedrijf om een standaardversie van Android te leveren, is dat het minder zwaar zou zijn. Dit zou ervoor moeten zorgen dat de toestellen vlotter zijn in het gebruik. Helemaal standaard zal het besturingssysteem overigens niet zijn; Lenovo behoudt enkele kleine toevoegingen, zoals Dolby Atmos-technologie en TheaterMax, wat het beeld van de telefoon in een vr-omgeving kan tonen.</p>
<p>Alle telefoons in Lenovo's K-serie die in 2017 uitkomen of uitgekomen zijn, zullen in de toekomst voorzien worden van Android O. Welke andere toestellen die update krijgen, is niet bekend. Ook heeft het bedrijf niet duidelijk gemaakt wat er gaat gebeuren met de toestellen die nu nog Vibe Pure UI draaien.</p>
<p>Europese verkoop van de Lenovo K8 Note is vooralsnog niet aangekondigd. Het toestel beschikt over een IPS-scherm met een 5,5-inch formaat en een resolutie van 1920x1080 pixels. Verder is hij voorzien van een Mediatek MT6797 Helio X20-SoC, 4 GB ram en 64 GB aan opslagcapaciteit, wat met een MicroSD-kaartje uitgebreid kan worden. De verwachte vraagprijs is 16.990 Indiase roepie, wat omgerekend ongeveer 225 euro is.</p>
<center><img src="https://content.hwigroup.net/images/news/Lenovo-K8-Note-660x330.jpg" alt="" width="600" height="300"><center></center></center>
                </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
            hwigroup.initTableSorter();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [336, 280]).addSize([320, 100], [300, 250]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/52982/gebruiker-maakt-dunnere-versie-van-raspberry-pi-3" class="well">
        <strong>Vorig bericht</strong>
        <span>14:55 - Gebruiker maakt dunnere versie van Raspberry Pi 3</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
                    <h2>Vandaag in het nieuws</h2>
<div class="horizontal-teaser-list">
        <div class="background">
        <a href="/nieuws/52971/intel-coffee-lake-platform-krijgt-nog-geen-geintegreerde-usb-31" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052971.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52971/intel-coffee-lake-platform-krijgt-nog-geen-geintegreerde-usb-31">&#039;Intel Coffee Lake-platform krijgt nog geen geïntegreerde USB 3.1&#039;</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52975/toshiba-claimt-dunste-nvme-ssds-ter-wereld-te-hebben-met-512-gb-op-m2-2230" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052975.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52975/toshiba-claimt-dunste-nvme-ssds-ter-wereld-te-hebben-met-512-gb-op-m2-2230">Toshiba claimt dunste NVMe-SSD&#039;s ter wereld te hebben, met 512 GB op M.2 2230</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52976/lg-kondigt-plastic-oled-scherm-aan-voor-nieuw-smartphonetopmodel" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052976.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52976/lg-kondigt-plastic-oled-scherm-aan-voor-nieuw-smartphonetopmodel">LG kondigt Plastic OLED-scherm aan voor nieuw smartphonetopmodel</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/52973/razer-breidt-chroma-ecosysteem-uit-met-hardware-development-kit" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/052973.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/52973/razer-breidt-chroma-ecosysteem-uit-met-hardware-development-kit">Razer breidt Chroma-ecosysteem uit met Hardware Development Kit</a>
            </h3>
        </div>
    </div>
    </div>

        
        <div id="comments">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_52980';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://assets.hwigroup.net/hardwareinfo/js/comments.js?v=6.2.24.4';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
</div>

            </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>01-01</small>
            <a href="/nieuws/50545/wileyfox-gaat-cyanogen-os-vervangen-door-android-nougat" title="Wileyfox gaat Cyanogen OS vervangen door Android Nougat">
                Wileyfox gaat Cyanogen OS vervangen door Android Nougat
            </a>
        </li>
            <li>
            <small>30-01</small>
            <a href="/nieuws/33146/rim-wijzigt-naam-naar-blackberry" title="RIM wijzigt naam naar BlackBerry">
                RIM wijzigt naam naar BlackBerry
            </a>
        </li>
            <li>
            <small>25-05</small>
            <a href="/nieuws/48069/microsoft-ontslaat-1850-mensen-uit-smartphonedivisie" title="Microsoft ontslaat 1850 mensen uit smartphonedivisie">
                Microsoft ontslaat 1850 mensen uit smartphonedivisie
            </a>
        </li>
            <li>
            <small>13-07</small>
            <a href="/nieuws/44432/mid-range-lenovo-vibe-p1-smartphone-duikt-op" title="Mid-range Lenovo Vibe P1 smartphone duikt op">
                Mid-range Lenovo Vibe P1 smartphone duikt op
            </a>
        </li>
            <li>
            <small>26-06</small>
            <a href="/nieuws/48440/indiase-startup-levert-200000-exemplaren-van-zijn-drie-euro-smartphone" title="Indiase startup levert 200.000 exemplaren van zijn &#039;drie-euro-smartphone&#039;">
                Indiase startup levert 200.000 exemplaren van zijn &#039;drie-euro-smartphone&#039;
            </a>
        </li>
            <li>
            <small>25-11</small>
            <a href="/nieuws/37898/lenovo-smartphones-onderweg-naar-europa" title="Lenovo smartphones onderweg naar Europa?">
                Lenovo smartphones onderweg naar Europa?
            </a>
        </li>
            <li>
            <small>28-10</small>
            <a href="/nieuws/25113/sony-koopt-ericssons-deel-op" title="Sony koopt Ericssons deel op">
                Sony koopt Ericssons deel op
            </a>
        </li>
            <li>
            <small>03-09</small>
            <a href="/nieuws/36857/microsoft-biedt-e544-miljard-om-devices-divisie-nokia-over-te-nemen" title="Microsoft biedt €5,44 miljard om devices divisie Nokia over te nemen">
                Microsoft biedt €5,44 miljard om devices divisie Nokia over te nemen
            </a>
        </li>
            <li>
            <small>01-09</small>
            <a href="/nieuws/44987/ifa-gigaset-betreedt-de-smartphonemarkt-met-drie-android-toestellen-me-me-pure-en-me-pro" title="IFA: Gigaset betreedt de smartphonemarkt met drie Android-toestellen: ME, ME Pure en ME Pro">
                IFA: Gigaset betreedt de smartphonemarkt met drie Android-toestellen: ME, ME Pure en ME Pro
            </a>
        </li>
            <li>
            <small>02-03</small>
            <a href="/nieuws/26600/corning-start-met-leveren-van-gorilla-glass-2" title="Corning start met leveren van Gorilla Glass 2">
                Corning start met leveren van Gorilla Glass 2
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "lenovo");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>02-08</small>
                        <a href="/nieuws/52960/ikea-komt-met-opslagsysteem-voor-zonne-energie" title="Ikea komt met opslagsysteem voor zonne-energie">
                Ikea komt met opslagsysteem voor zonne-energie
            </a>
        </li>
            <li>
                        <small>29-07</small>
                        <a href="/nieuws/52918/grote-ethereum-miners-huren-boeing-747s-af-voor-het-verschepen-van-gpus" title="&#039;Grote Ethereum-miners huren Boeing 747&#039;s af voor het verschepen van GPU&#039;s&#039;">
                &#039;Grote Ethereum-miners huren Boeing 747&#039;s af voor het verschepen van GPU&#039;s&#039;
            </a>
        </li>
            <li>
                        <small>31-07</small>
                        <a href="/nieuws/52942/nederlandse-prijzen-amd-ryzen-threadripper-bekend" title="Nederlandse prijzen AMD Ryzen Threadripper bekend">
                Nederlandse prijzen AMD Ryzen Threadripper bekend
            </a>
        </li>
            <li>
                        <small>29-07</small>
                        <a href="/nieuws/52921/1-miljard-smartphones-vatbaar-voor-broadpwn-exploit-lek-inmiddels-gedicht" title="1 miljard smartphones vatbaar voor &#039;Broadpwn&#039;-exploit; lek inmiddels gedicht">
                1 miljard smartphones vatbaar voor &#039;Broadpwn&#039;-exploit; lek inmiddels gedicht
            </a>
        </li>
            <li>
                        <small>30-07</small>
                        <a href="/nieuws/52930/gerucht-rx-vega-verkrijgbaar-vanaf-399-dollar" title="Gerucht: &#039;RX Vega verkrijgbaar vanaf 399 dollar&#039;">
                Gerucht: &#039;RX Vega verkrijgbaar vanaf 399 dollar&#039;
            </a>
        </li>
            <li>
                        <small>28-07</small>
                        <a href="/nieuws/52912/prijzen-en-persfotos-van-amd-radeon-rx-vega-64-duiken-op" title="Prijzen en persfoto&#039;s van AMD Radeon RX Vega 64 duiken op">
                Prijzen en persfoto&#039;s van AMD Radeon RX Vega 64 duiken op
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "smartphones");
            });
        </script>

<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentsubstype", "productnieuws");
            });
        </script>
<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentid", "52980");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>
        <div class="advertorial"></div>
        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/119/hardwareinfo-magazine-32017">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000119.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 29,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/facebook.svg" alt="">
            <span>19.029</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/twitter.svg" alt="">
            <span>6.667</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/youtube.svg" alt="">
            <span>34.781</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
                    <img src="https://content.hwigroup.net/images/fugue/color.png" alt="" class="wda-icon pointer showBackgroundSetting" id="showBackgroundSetting" title="Achtergrondkleur">
            <div id="backgroundSetting" class="popup">
                <button type="button" class="btn-close">&times;</button>
                <h2>Achtergrondkleur</h2>
                <hr>
                <div class="background-setting" id="background-setting">
                    <div class="tile background1"></div>
                    <div class="tile background2"></div>
                    <div class="tile background3"></div>
                    <div class="tile background4"></div>
                    <div class="tile background5"></div>
                    <div class="tile background6"></div>
                    <p class="clear">
                        <span class="color pointer">Standaardinstelling herstellen</span>
                    </p>
                </div>
            </div>
            <script>
                hwigroup.initBackgroundSetting();
            </script>
                </div>
    </div>
        <div class="footerbottom">
        <div class="row">
            <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/pixel.php?path=/nieuws/52980/lenovo-kondigt-aan-alle-toekomstige-telefoons-met-stock-android-te-leveren" alt="" class="pixellog">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.initAjaxAction();
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://assets.hwigroup.net/hardwareinfo/css/print.css?v=6.2.24.4', 'print');
                });
        </script>
    </body>
</html>
