<!doctype html>
<html lang="nl">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="robots" content="index,follow">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="referrer" content="origin-when-cross-origin">
                <link rel="stylesheet" type="text/css" media="screen" href="https://assets.hwigroup.net/hardwareinfo/css/hardwareinfo.css?v=6.2.28">
                <link rel="stylesheet" type="text/css" media="(max-width: 1075px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r2.css?v=6.2.28">
                <link rel="stylesheet" type="text/css" media="(max-width: 1019px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r3.css?v=6.2.28">
                <link rel="stylesheet" type="text/css" media="(max-width: 767px)" href="https://assets.hwigroup.net/hardwareinfo/css/responsive_level_r4.css?v=6.2.28">
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/hardwareinfo.js?v=6.2.28"></script>
                <script src="https://assets.hwigroup.net/hardwareinfo/js/responsive.js?v=6.2.28"></script>
                                        <script src="https://assets.hwigroup.net/hardwareinfo/js/editorial-files.js?v=6.2.28"></script>
    

            <script src="https://assets.hwigroup.net/hardwareinfo/js/product-prices-tablesorter.js?v=6.2.28"></script>
                    <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/all.rss"
              title="Hardware.Info Compleet (Nieuws + Reviews + PC Advies + Magazines + Video&#039;s)">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/mixed.rss"
              title="Hardware.Info Reviews + PC Advies + Magazines + Video&#039;s">
        <link rel="alternate"
              type="application/rss+xml"
              href="https://be.hardware.info/updates/news.rss"
              title="Hardware.Info Nieuws">
                <script>
            hwigroup.cookieDomain = '.hardware.info';
hwigroup.globalImagesUrl = 'https://content.hwigroup.net/images/';
hwigroup.editorialSearch = 1;
hwigroup._editorTagsComments = ["bold","underline","italic","strike","quote","url","abbr","list"];
hwigroup._editorTagsCommunity = ["bold","underline","italic","strike","quote","url","abbr","list","img","video","jump","anchor","center","table"];
hwigroup.langOptions = {
    languageCode: 'nl',
    decimalPoint: ',',
    thousandsSep: '.'
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-410126-1', 'auto');
ga('send', 'pageview');
        </script>
        <link rel="shortcut icon" type="image/x-icon" href="https://assets.hwigroup.net/hardwareinfo/favicon.ico">
        <link rel="search" type="application/opensearchdescription+xml" title="Hardware.Info Prijsvergelijker" href="https://be.hardware.info/searchsuggestions/hwipv-opensearch.xml">
                        <link rel="alternate" hreflang="nl-NL" href="https://nl.hardware.info/nieuws/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen">
            <link rel="alternate" hreflang="nl-BE" href="https://be.hardware.info/nieuws/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen">
    
        <title>            Toshiba gaat binnenkort met helium gevulde harde schijf van 14 TB uitbrengen
    </title>
        <script>
            hwigroup.loadBackgroundSetting();

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            $(window).on('load', function() {
                hwigroup.loadJs('https://www.googletagservices.com/tag/js/gpt.js', hwigroup.whitelist);
            });
        </script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/manifest.json">
        <link rel="mask-icon" href="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="Hardware.Info">
        <meta name="application-name" content="Hardware.Info">
        <meta name="theme-color" content="#00538c">
        <meta name="msapplication-TileImage" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/mstile-144x144.png">
        <meta name="msapplication-TileColor" content="#004179">
        <meta name="msapplication-config" content="https://assets.hwigroup.net/hardwareinfo/ui/siteicons/browserconfig.xml">
                
                <link rel="canonical" href="/nieuws/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen">

        <meta name="description" content="Als je momenteel de 3,5&quot; harde schijf met de meeste opslagcapaciteit in huis wilt halen, kom je al snel uit bij de HGST Ultrastar He12 met 12 TB. Toshiba staat echter op het punt om een eveneens met helium gevulde schijf op de markt te gaan brengen m...">
    
        <link itemprop="image" href="https://content.hwigroup.net/images/news/430_teasers/053356.jpg">


    <meta property="og:site_name" content="Hardware.Info">
    <meta property="og:locale" content="nl_BE">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Toshiba gaat binnenkort met helium gevulde harde schijf van 14 TB uitbrengen">
    <meta property="og:url" content="https://be.hardware.info/nieuws/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen">
    <meta property="og:description" content="Als je momenteel de 3,5&quot; harde schijf met de meeste opslagcapaciteit in huis wilt halen, kom je al snel uit bij de HGST Ultrastar He12 met 12 TB. Toshiba staat echter op het punt o...">
    <meta property="og:image" content="https://content.hwigroup.net/images/news/430_teasers/053356.jpg">

        <link rel="amphtml" href="https://be.hardware.info/nieuws/amp/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen">
        </head>
    <body>
        <header class="header" id="header">
    <div class="navigationwrapper">
        <div class="tagline"></div>
        <nav class="navigation">
            <ul class="menu" id="menu" data-url="/userbox">
                <li class="logos logolarge">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/logo.png" alt="">
                    </a>
                </li>
                <li class="logos hamburger arrow down">
                    <span class="pointer" id="hamburger">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hamburger.png" alt="">
                    </span>
                    <ul class="submenu submenuLeft submenuLeftClosed dropdown">
                                            <li>
                            <a href="/reviews">Reviews</a>
                        </li>
                                            <li>
                            <a href="/prijsvergelijker">Prijsvergelijker</a>
                        </li>
                                            <li>
                            <a href="/magazine">Magazine</a>
                        </li>
                                                                <li>
                            <a href="/tv">TV</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="logos logosmall">
                    <a href="/">
                        <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/hwi-h-64px.png" alt="">
                    </a>
                </li>
                <li class="categories arrow down" data-url="/categorie/browser">
                    <span>Categorieën</span>
                    <div class="categoryMenuBrowser submenu canAjax"></div>
                </li>
                            <li class="link">
                    <a href="/reviews">Reviews</a>
                </li>
                            <li class="link">
                    <a href="/prijsvergelijker">Prijsvergelijker</a>
                </li>
                            <li class="link magazine">
                    <a href="/magazine">Magazine</a>
                </li>
                                        <li class="link">
                    <a href="/tv">TV</a>
                </li>
                                        <li class="arrow down more">
                    <span>Meer</span>
                    <ul class="submenu dropdown">
                                            <li>
                            <a href="/nieuws">Nieuws</a>
                        </li>
                                                                <li>
                            <a href="/pcadvies">PC Advies</a>
                        </li>
                                                                <li>
                            <a href="/forum">Forum</a>
                        </li>
                                                                <li>
                            <a href="/productervaringen">Productervaringen</a>
                        </li>
                                                                <li>
                            <a href="/shopervaringen">Shopervaringen</a>
                        </li>
                                                                <li>
                            <a href="/usersystemen">User systemen</a>
                        </li>
                        <li>
                            <a href="/usersystemen/benchmarks">User benchmarks</a>
                        </li>
                                                                <li>
                            <a href="/nieuwsbrief">Nieuwsbrief</a>
                        </li>
                                                                <li>
                            <a href="/categorie/koophulp">Koophulp</a>
                        </li>
                                                                <li>
                            <a href="/extern/nieuws">Extern nieuws</a>
                        </li>
                                                                <li>
                            <a href="/extern/reviews">Externe reviews</a>
                        </li>
                                        </ul>
                </li>
                <li class="showsearch pointer" id="showsearch">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/search.png" alt="" class="menu-icon">
                </li>
                <li class="comparetables">
                    <a href="/vergelijkingstabellen" title="Vergelijkingstabellen" class="comparisontable-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/table.png" alt="" class="menu-icon">
                    </a>
                </li>
                <li class="wishlists">
                    <a href="/wensenlijsten" title="Wensenlijsten" class="wishlist-counter">
                        <img src="https://assets.hwigroup.net/hardwareinfo/../bundles/product/ui/header/basket.png" alt="" class="menu-icon">
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="br_top_container" id="brTopContainer">
        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[728, 90], [970, 250]], "top").defineSizeMapping(googletag.sizeMapping().addSize([980, 100], [[728, 90], [970, 250]]).addSize([750, 100], [728, 90]).addSize([320, 100], [[320, 50], [320, 100]]).addSize([0, 0], []).build()).setTargeting("pos", "top").addService(googletag.pubads());
            });</script><div id="top" class="top"></div>
    </div>
    <div class="sitesearch sitesearchClosed" id="sitesearch">
        <div class="internedservices">
            <a href="https://www.internedservices.nl/" target="_blank">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/header/kpn-internetservices-200x86.png" alt="">
            </a>
        </div>
        <div class="searchbox">
    <form action="#globalsearch" method="get" id="headersearchform">
        <button class="searchText" type="submit">
            <i class="wda-icon icon-search"></i> Zoeken        </button>
        <input name="keyword"
               id="globalsearchkeyword"
               type="search"
               autocomplete="off"
               placeholder="Zoek naar producten, nieuws, reviews en prijzen bij 23 webshops...">
    </form>
    <script>
        $(function () {
            hwigroup.globalSearch = new hwigroup.globalSearch({
                searchUrl: '/globalsearch/search',
                productSearchUrl: '/globalsearch/products',
                editorialSearchUrl: '/globalsearch/editorial',
                communitySearchUrl: '/globalsearch/community',
                doEditorialSearch: Boolean(hwigroup.editorialSearch),
                doCommunitySearch: true
            });
        });
    </script>
</div>

    </div>
</header>
<script>new hwigroup.userbox(1);</script>

        <div class="sitearea" id="sitearea">
            <div id="content">
                
                <div id="globalsearchContainer" class="globalsearchContainer hidden"><div class="globalsearch" id="globalsearch"></div></div>                            <div class="popular_groups" id="popularGroups"><ul><li><h2><a href="/prijsvergelijker" class="color">Prijsvergelijker &raquo;</a></h2></li><li><a href="/categorie/4/harde-schijvenssds/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/4.png" alt=""><br>
                Harde schijven/SSD&#039;s
            </a></li><li><a href="/categorie/2/optische-drives/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/2.png" alt=""><br>
                Optische drives
            </a></li><li><a href="/categorie/22/storagecontrollers/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/22.png" alt=""><br>
                Storagecontrollers
            </a></li><li><a href="/categorie/18/laptopstablets/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/18.png" alt=""><br>
                Laptops/Tablets
            </a></li><li><a href="/categorie/8/monitoren/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/8.png" alt=""><br>
                Monitoren
            </a></li><li><a href="/categorie/5/videokaarten/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/5.png" alt=""><br>
                Videokaarten
            </a></li><li><a href="/categorie/86/smartphones/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/86.png" alt=""><br>
                Smartphones
            </a></li><li><a href="/categorie/1/moederborden/producten"><img src="https://content.hwigroup.net/images/productgroups/bigicons/1.png" alt=""><br>
                Moederborden
            </a></li><li><a href="/prijsvergelijker"><img src="https://content.hwigroup.net/images/fugue/24/plus-circle.png" alt=""><br>
                Meer            </a></li></ul></div>
                        <div id="contentWithSidebar">
        <div id="contentLeft">
                    <div class="item" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="image" content="https://content.hwigroup.net/images/news/430_teasers/053356.jpg">
        <meta itemprop="publisher" content="Hardware.Info">
            <h1 itemprop="headline">Toshiba gaat binnenkort met helium gevulde harde schijf van 14 TB uitbrengen</h1>
                    <p class="metadescription nomargin">
            <span class="actions"><a href="https://twitter.com/share?url=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F53356%2Ftoshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen&amp;lang=en&via=HardwareInfo&amp;text=Toshiba%20gaat%20binnenkort%20met%20helium%20gevulde%20harde%20schijf%20van%2014%20TB%20uitbrengen" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_twitter.png" alt="" title="Twitter"></a><a href="https://www.facebook.com/dialog/feed?app_id=312714879626&amp;link=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F53356%2Ftoshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen&amp;name=Toshiba%20gaat%20binnenkort%20met%20helium%20gevulde%20harde%20schijf%20van%2014%20TB%20uitbrengen&amp;redirect_uri=https%3A%2F%2Fbe.hardware.info%2Fnieuws%2F53356%2Ftoshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen&amp;description=Als je momenteel de 3,5&quot; harde schijf met de meeste opslagcapaciteit in huis wilt halen, kom je al snel uit bij de HGST Ultrastar He12 met 12 TB. Toshiba staat echter op het punt o...&amp;picture=https://content.hwigroup.net/images/news/430_teasers/053356.jpg" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600'); return false;"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/custom_facebook.png" alt="" title="Facebook"></a><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/printer.png" alt="" onclick="window.print();"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/light-bulb.png" alt="" title="Tip de redactie" onclick="return hwigroup.loadPopup('/nieuws/tip');"><a href="/nieuws/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen#comments"><img class="wda-icon" src="https://content.hwigroup.net/images/fugue/balloon--arrow.png" alt="" title="Reacties"></a></span>
            Door <span class="author" itemprop="author">Mark van de Luijtgaarden</span>
            <img src="https://content.hwigroup.net/images/fugue/mail-small.png" alt="" class="wda-icon pointer quicklinkaction" title="Mail redacteur">
            <span itemprop="datePublished" content="2017-09-07T11:40:00+02:00">donderdag 7 september 2017 11:40</span>, bron:
                                                                    <a href="https://www.theregister.co.uk/2017/09/05/toshiba_14tb_heliumfilled_disk/" target="_blank">TheRegister</a>                                    </p>
        <hr>
        <article itemprop="articleBody">
                    <p>Als je momenteel de 3,5" harde schijf met de meeste opslagcapaciteit in huis wilt halen, kom je al snel uit bij de HGST Ultrastar He12 met 12 TB. Toshiba staat echter op het punt om een eveneens met helium gevulde schijf op de markt te gaan brengen met 14 TB. Deze moet 'spoedig' verschijnen, wat uiterlijk eind dit jaar betekent. </p>
<p>Een dergelijke capaciteit is een flinke stap voor het Japanse bedrijf, want zijn huidige koplopers zijn ouderwetse lucht-varianten met 'slechts' 8 TB opslagcapaciteit. Technische informatie over de nieuweling werd helaas echter nog niet blootgegeven.</p>
<p>De concurrentie zit overigens ook zeker niet stil: onder andere Seagate <a href="/nieuws/51426/seagate-volgend-jaar-harde-schijven-van-18-tb" target="_blank">heeft al HAMR-schijven van 16 TB en 18 TB op de planning staan</a>, al komen die op zijn vroegst pas in 2018.</p>
<p class="center"><a href="https://content.hwigroup.net/images/editorial/1920/009084_helium-eight-disk.jpg" class="lightbox-thumb"><img src="https://content.hwigroup.net/images/editorial/600/009084_helium-eight-disk.jpg" alt="" width="520" height="600"></a></p>
<p class="center"><em>Het nauw gestapelde binnenwerk van de HGST Ultrastar He12 12TB</em></p>
                </article>
        <script>
            hwigroup.quickLinkAction();
            hwigroup.initLightbox();
            hwigroup.handleVideoHeight();
            hwigroup.initTableSorter();
        </script>

        <script>
            googletag.cmd.push(function () {
                hwigroup.banners["incontent"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "incontent").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], []).addSize([356, 100], [[336, 280], [320, 240], [320, 250]]).addSize([320, 100], [[300, 250], [320, 240], [320, 250]]).addSize([0, 0], []).build()).setTargeting("pos", "incontent").addService(googletag.pubads());
            });</script><div id="incontent" class="incontent"></div>

                    <ul class="pager">
                            
                    <li class="previous">
    <a href="/nieuws/53355/microsoft-laat-gratis-pro-upgrades-van-windows-10-s-langer-toe" class="well">
        <strong>Vorig bericht</strong>
        <span>09:44 - Microsoft laat gratis Pro-upgrades van Windows 10 S langer toe</span>
    </a>
</li>

    
    </ul>
<hr>

        
        
                                
                
    
        
                    <h2>Vandaag in het nieuws</h2>
<div class="horizontal-teaser-list">
        <div class="background">
        <a href="/nieuws/53350/intel-stuurt-core-i5-6600k-en-i7-6700k-met-pensioen" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/053350.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/53350/intel-stuurt-core-i5-6600k-en-i7-6700k-met-pensioen">Intel stuurt Core i5 6600K en i7 6700K met pensioen</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/53347/delid-i9-7920x-duidt-waarschijnlijk-op-gebruik-koelpasta-als-tim" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/053347.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/53347/delid-i9-7920x-duidt-waarschijnlijk-op-gebruik-koelpasta-als-tim">Delid i9-7920X duidt waarschijnlijk op gebruik koelpasta als TIM</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/53352/4launch-haalt-focus-van-hardwareverkoop-aan-consumenten" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/053352.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/53352/4launch-haalt-focus-van-hardwareverkoop-aan-consumenten">4Launch haalt focus van hardwareverkoop aan consumenten</a>
            </h3>
        </div>
    </div>
        <div class="background">
        <a href="/nieuws/53351/europees-hof-verwerpt-recordboete-voor-intel" class="teaser">
            <img src="https://content.hwigroup.net/images/news/430_teasers/053351.jpg" alt="">
        </a>
        <div class="wrapper">
            <div class="bg"></div>
            <h3 class="title nomargin">
                <a href="/nieuws/53351/europees-hof-verwerpt-recordboete-voor-intel">Europees Hof verwerpt recordboete voor Intel</a>
            </h3>
        </div>
    </div>
    </div>

        
        <div id="comments">
    <div id="fos_comment_thread"></div>
    <script type="text/javascript">
        var fos_comment_thread_id = 'hardwareinfo_nl_news_53356';
        var fos_comment_thread_api_base_url = '/api/threads';

        hwigroup.initComments();

    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = 'https://assets.hwigroup.net/hardwareinfo/js/comments.js?v=6.2.28';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
    </script>
</div>

            </div>
        </div>
        <aside>
            <div id="sidebar">
                <div class="items">
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_top"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [336, 280], "sidebar_top").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [336, 280]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_top").addService(googletag.pubads());
            });</script><div id="sidebar_top" class="sidebar_top"></div>
                    
    
        
        
        
        
        
    
    
    

    <div class="box">
    <h2>Gerelateerd nieuws</h2>
    <ul class="default arrow">
            <li>
            <small>02-12</small>
            <a href="/nieuws/46062/hgst-introduceert-heliumgevulde-10tb-harddisk" title="HGST introduceert heliumgevulde 10TB-harddisk">
                HGST introduceert heliumgevulde 10TB-harddisk
            </a>
        </li>
            <li>
            <small>20-07</small>
            <a href="/nieuws/40716/diverse-qnap-nassen-ondersteunen-nu-lheliumr-hgst-ultrastar-he6-schijven" title="Diverse QNAP-NASsen ondersteunen nu ‘helium’ HGST Ultrastar He6 schijven">
                Diverse QNAP-NASsen ondersteunen nu ‘helium’ HGST Ultrastar He6 schijven
            </a>
        </li>
            <li>
            <small>07-12</small>
            <a href="/nieuws/50284/pro-wd-komt-volgend-jaar-met-14tb-schijf-en-gaat-smr-gebruiken" title="[Pro] WD komt volgend jaar met 14TB-schijf en gaat SMR gebruiken">
                [Pro] WD komt volgend jaar met 14TB-schijf en gaat SMR gebruiken
            </a>
        </li>
            <li>
            <small>11-11</small>
            <a href="/nieuws/41897/hgst-ultrastar-helium-nu-ook-in-8-tb-verkrijgbaar" title="HGST Ultrastar Helium nu ook in 8 TB verkrijgbaar">
                HGST Ultrastar Helium nu ook in 8 TB verkrijgbaar
            </a>
        </li>
            <li>
            <small>22-07</small>
            <a href="/nieuws/52850/hgst-en-sandisk-laten-binnenwerk-van-nieuwe-12tb-harddisk-met-helium-zien" title="HGST en Sandisk laten binnenwerk van nieuwe 12TB-harddisk met helium zien">
                HGST en Sandisk laten binnenwerk van nieuwe 12TB-harddisk met helium zien
            </a>
        </li>
            <li>
            <small>26-09</small>
            <a href="/nieuws/41430/hitachi-start-productie-10-tb-harddisks-begin-2015" title="Hitachi start productie 10 TB harddisks begin 2015">
                Hitachi start productie 10 TB harddisks begin 2015
            </a>
        </li>
            <li>
            <small>06-11</small>
            <a href="/nieuws/37682/hgst-heeft-eerste-helium-gevulde-hdd" title="HGST heeft eerste helium-gevulde HDD">
                HGST heeft eerste helium-gevulde HDD
            </a>
        </li>
            <li>
            <small>11-09</small>
            <a href="/nieuws/41278/s-werelds-eerste-10tb-hdd-van-hgst" title="&#039;s Werelds eerste 10TB HDD van HGST">
                &#039;s Werelds eerste 10TB HDD van HGST
            </a>
        </li>
            <li>
            <small>07-12</small>
            <a href="/nieuws/42232/seagate-archive-hdd-8-tb-in-winkels-voor-250-euro" title="Seagate Archive HDD 8 TB in winkels voor 250 euro">
                Seagate Archive HDD 8 TB in winkels voor 250 euro
            </a>
        </li>
            <li>
            <small>26-01</small>
            <a href="/nieuws/50900/seagate-harde-schijven-van-14-16-en-20-tb-binnen-drie-jaar" title="Seagate: harde schijven van 14, 16 en 20 TB binnen drie jaar">
                Seagate: harde schijven van 14, 16 en 20 TB binnen drie jaar
            </a>
        </li>
        </ul>
</div>

    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("brand", "toshiba");
            });
        </script>

    <div class="box list">
    <h2>Meest gelezen nieuws</h2>
    <ul class="default arrow">
            <li>
                        <small>03-09</small>
                        <a href="/nieuws/53318/foutieve-bios-update-laat-gigabyte-x370-moederbord-ryzen-cpus-frituren" title="Foutieve BIOS-update laat Gigabyte X370-moederbord Ryzen-CPU&#039;s frituren">
                Foutieve BIOS-update laat Gigabyte X370-moederbord Ryzen-CPU&#039;s frituren
            </a>
        </li>
            <li>
                        <small>02-09</small>
                        <a href="/nieuws/53315/grote-duitse-webshop-verkoopt-nu-meer-amd--dan-intel-cpus" title="Grote Duitse webshop verkoopt nu meer AMD- dan Intel-CPU&#039;s">
                Grote Duitse webshop verkoopt nu meer AMD- dan Intel-CPU&#039;s
            </a>
        </li>
            <li>
                        <small>06-09</small>
                        <a href="/nieuws/53350/intel-stuurt-core-i5-6600k-en-i7-6700k-met-pensioen" title="Intel stuurt Core i5 6600K en i7 6700K met pensioen">
                Intel stuurt Core i5 6600K en i7 6700K met pensioen
            </a>
        </li>
            <li>
                        <small>01-09</small>
                        <a href="/nieuws/53306/windows-10-fall-creators-update-komt-op-17-oktober" title="Windows 10 Fall Creators Update komt op 17 oktober">
                Windows 10 Fall Creators Update komt op 17 oktober
            </a>
        </li>
            <li>
                        <small>05-09</small>
                        <a href="/nieuws/53337/asus-rt-ax88u-is-eerste-consumentenrouter-met-10-gbs-ethernetpoorten" title="Asus RT-AX88U is eerste consumentenrouter met 10 Gb/s ethernetpoorten">
                Asus RT-AX88U is eerste consumentenrouter met 10 Gb/s ethernetpoorten
            </a>
        </li>
            <li>
                        <small>31-08</small>
                        <a href="/nieuws/53282/radeon-topman-koduri-beoordeel-vega-architectuur-niet-op-rx-vega" title="Radeon-topman Koduri: &#039;Beoordeel Vega-architectuur niet op RX Vega&#039;">
                Radeon-topman Koduri: &#039;Beoordeel Vega-architectuur niet op RX Vega&#039;
            </a>
        </li>
        </ul>
</div>



    <script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("kw", "harddisks_ssds");
            });
        </script>

<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentsubstype", "productnieuws");
            });
        </script>
<script>
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("contentid", "53356");
            });
        </script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["sidebar_bottom"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [[336, 280], [336, 600]], "sidebar_bottom").defineSizeMapping(googletag.sizeMapping().addSize([1020, 100], [[336, 280], [300, 600], [336, 600]]).addSize([0, 0], []).build()).setTargeting("pos", "sidebar_bottom").addService(googletag.pubads());
            });</script><div id="sidebar_bottom" class="sidebar_bottom"></div>
                </div>
            </div>
        </aside>
    </div>
            </div>
        </div>
        <div class="advertorial"></div>
        <div id="footer"></div>
<footer class="footer">
        <div class="footertop">
        <div class="row">
                    <div class="magazine">
                <h2 class="nomargin">Hardware.Info Magazine</h2>
<p>
    <a href="/magazine/120/hardwareinfo-magazine-42017">
        <img src="https://content.hwigroup.net/images/magazines/cover-normal/000120.jpg" alt="">
    </a>
    <a href="/extra/abonneeworden">Word nu abonnee voor slechts € 29,50 per jaar.</a>
</p>

            </div>
                    <div class="social">
                <h2 class="nomargin">Volg Hardware.Info</h2>
<ul>
    <li>
        <a href="https://www.facebook.com/Hardware.Info" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/facebook.svg" alt="">
            <span>19.060</span>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/HardwareInfo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/twitter.svg" alt="">
            <span>6.670</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/hardwareinfovideo" target="_blank">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/youtube.svg" alt="">
            <span>34.942</span>
        </a>
    </li>
    <li>
        <a href="/rss">
            <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/rss.svg" alt="">
        </a>
    </li>
</ul>

            </div>
            <div class="newsletter" id="newsletterSubscribe">
                <h2 class="nomargin">Nieuwsbrief</h2>
<p>
    Schrijf je in voor de Hardware.Info nieuwsbrief en ontvang dagelijks of wekelijks het laatste hardware nieuws!</p>
<form action="/nieuwsbrief" method="post">
    <p class="nomargin">
        <input type="email" id="subscription_mail" name="subscription[mail]" required="required" class="span6" placeholder="Voer e-mailadres in" />
    </p>
    <div id="subscription_type"><input type="radio" id="subscription_type_7" name="subscription[type]" required="required" value="7" /><label for="subscription_type_7" class="required">Dagelijks</label><input type="radio" id="subscription_type_10" name="subscription[type]" required="required" value="10" /><label for="subscription_type_10" class="required">Wekelijks (op woensdag)</label></div>
    <p>
        <button type="submit" class="btn btn-tertiary">Abonnee worden</button>
    </p>
</form>

            </div>
        </div>
        <div class="row sitemap">
            <ul>
                <li>Redactioneel</li>
                <li><a href="/nieuws">Nieuws</a></li>
                <li><a href="/reviews">Reviews</a></li>
                <li><a href="/extern/nieuws">Extern nieuws</a></li>
                <li><a href="/extern/reviews">Externe reviews</a></li>
            </ul>
            <ul>
                <li>Advies</li>
                <li><a href="/pcadvies">PC Advies</a></li>
            </ul>
            <ul>
                <li>Prijsvergelijker</li>
                <li><a href="/prijsvergelijker">Hoofdpagina</a></li>
                <li><a href="/categorieen">Categorieën</a></li>
                <li><a href="/prijsvergelijker/ongecategoriseerd">Ongecategoriseerd</a></li>
                <li><a href="/shops">Shopoverzicht</a></li>
                <li><a href="/prijsvergelijker/populair">Populaire producten</a></li>
                <li><a href="/wensenlijsten">Wensenlijsten</a></li>
            </ul>
                        <ul>
                <li>Magazine / TV</li>
                <li><a href="/magazine">Hardware.Info Magazine</a></li>
                <li><a href="/extra/abonneeworden">Abonnee worden</a></li>
                <li><a href="/extra/mag-contact">Contact opnemen</a></li>
                <li><a href="/extra/mag-verkooppunten">Verkooppunten</a></li>
                <li><a href="/tv">Hardware.Info TV</a></li>
                <li><a href="/tv/losse-items">Losse TV items</a></li>
            </ul>
                        <ul>
                <li>Community</li>
                            <li><a href="/forum">Forum</a></li>
                <li><a rel="nofollow" href="/forum/help/">Forum help</a></li>
                            <li><a href="/usersystemen">User systemen</a></li>
                <li><a href="/productervaringen">Productervaringen</a></li>
                <li><a href="/usersystemen/benchmarks">User benchmarks</a></li>
            </ul>
            <ul>
                <li>Site informatie</li>
                <li><a href="/extra/over-ons">Over Hardware.Info</a></li>
                <li><a href="/extra/contact">Contact opnemen</a></li>
                <li><a href="/extra/adverteren">Adverteren</a></li>
                <li><a href="/extra/privacy">Privacy statement</a></li>
                <li><a href="/extra/logos">Logo's</a></li>
                <li><a href="/extra/serverinfo">Serverinfo</a></li>
            </ul>
        </div>
    </div>
        <div class="footerbottom">
        <div class="row">
                    <img src="https://content.hwigroup.net/images/fugue/color.png" alt="" class="wda-icon pointer showBackgroundSetting" id="showBackgroundSetting" title="Achtergrondkleur">
            <div id="backgroundSetting" class="popup">
                <button type="button" class="btn-close">&times;</button>
                <h2>Achtergrondkleur</h2>
                <hr>
                <div class="background-setting" id="background-setting">
                    <div class="tile background1"></div>
                    <div class="tile background2"></div>
                    <div class="tile background3"></div>
                    <div class="tile background4"></div>
                    <div class="tile background5"></div>
                    <div class="tile background6"></div>
                    <p class="clear">
                        <span class="color pointer">Standaardinstelling herstellen</span>
                    </p>
                </div>
            </div>
            <script>
                hwigroup.initBackgroundSetting();
            </script>
                    <div class="flags">
                            <a href="https://nl.hardware.info/" class="clickable_flag" title="Nederland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_nl.png" alt="" >
                </a>
                            <a href="https://be.hardware.info/" class="clickable_flag" title="Belgi&euml;">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_nl_be.png" alt=""  class="active">
                </a>
                            <a href="https://uk.hardware.info/" class="clickable_flag" title="Engeland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_gb.png" alt="" >
                </a>
                            <a href="https://us.hardware.info/" class="clickable_flag" title="Verenigde Staten">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_en_us.png" alt="" >
                </a>
                            <a href="https://de.hardware.info/" class="clickable_flag" title="Duitsland">
                    <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/flag_de_de.png" alt="" >
                </a>
                        </div>
        </div>
        <div class="row">
            <div class="copyright">
                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/depersgroep-logo-100px.png" alt="">
                Hardware.Info, &copy; Copyright 1998-2017 de Persgroep Online Services B.V., alle rechten voorbehouden.                <img src="https://assets.hwigroup.net/hardwareinfo/ui/footer/eha-100px.png" alt="" class="eha">
                <a href="http://www.eha.digital" target="_blank">
                    Lid van de European Hardware Association.                </a>
            </div>
        </div>
    </div>
</footer>
                    <div id="cookiebar" class="cookiebar">
    <a href="/extra/cookie">Hardware.Info maakt gebruik van cookies.</a>
    <button type="button" class="btn btn-small">sluiten</button>
</div>
<script>hwigroup.cookieBar();</script>
                <script>
            googletag.cmd.push(function () {
                hwigroup.banners["richmedia"] = googletag.defineSlot("/7455/hwi/hwi.site-large/main/news/item", [1, 1], "richmedia").defineSizeMapping(googletag.sizeMapping().addSize([1200, 100], [1, 1]).addSize([0, 0], []).build()).setTargeting("pos", "richmedia").addService(googletag.pubads());
            });</script><div id="richmedia" class="richmedia"></div>
        <script>
    $.extend(hwigroup,
    {
        messages: {"bbcode.bold":"Vet","bbcode.underline":"Onderstrepen","bbcode.italic":"Schuin","bbcode.url":"Link invoegen","bbcode.quote":"Quote","bbcode.abbr":"Afkorting","bbcode.list":"Lijst invoegen","bbcode.img":"Afbeelding invoegen","bbcode.center":"Tekst centreren","bbcode.strike":"Doorhalen","bbcode.video":"YouTube","bbcode.table":"Tabel invoegen"}
    });
</script>

        <img src="/menu.png?path=/nieuws/53356/toshiba-gaat-binnenkort-met-helium-gevulde-harde-schijf-van-14-tb-uitbrengen" alt="" class="menu_overlay">
        <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=hardware.info&amp;nb_21=nvt&amp;nb_25=hardware.info&amp;nb_27=news_item&amp;nb_28=article&amp;nb_29=general" class="nobo" alt="*">
        <script>
            $(function () {
                hwigroup.initAjaxAction();
                hwigroup.responsive = new hwigroup.responsive();
                hwigroup.addDefaultBehaviour();
                                hwigroup.responsive.init();

                hwigroup.makeCharts();
                hwigroup.showBanners();
                hwigroup.popularProductGroups();
                hwigroup.initConnectUrls();
                hwigroup.initPopups();
                hwigroup.trackBreadcrumb();
                hwigroup.loadLocaleNotice('nl_BE');
                hwigroup.clickableFlags('nl_BE');
                                    hwigroup.loadCss('https://assets.hwigroup.net/hardwareinfo/css/print.css?v=6.2.28', 'print');
                });
        </script>
    </body>
</html>
